<!DOCTYPE html>
<html lang="en-US" id="arve">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="profile" href="https://gmpg.org/xfn/11" />
  <!-- Optimized by SG Optimizer plugin version - 5.6.4 -->
	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Solving San Francisco&#039;s Homeless Crisis - Beyond Chron</title>
	<meta name="description" content="SF Could Add 6000 Units for Homeless in 2 Years" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://beyondchron.org/solving-san-franciscos-homelessness/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Solving San Francisco&#039;s Homeless Crisis - Beyond Chron" />
	<meta property="og:description" content="SF Could Add 6000 Units for Homeless in 2 Years" />
	<meta property="og:url" content="https://beyondchron.org/solving-san-franciscos-homelessness/" />
	<meta property="og:site_name" content="Beyond Chron" />
	<meta property="article:published_time" content="2020-08-25T11:04:47+00:00" />
	<meta property="article:modified_time" content="2020-08-25T14:00:46+00:00" />
	<meta property="og:image" content="https://beyondchron.org/wp-content/uploads/2020/08/Building.png" />
	<meta property="og:image:width" content="506" />
	<meta property="og:image:height" content="284" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://beyondchron.org/#website","url":"https://beyondchron.org/","name":"Beyond Chron","description":"The Voice of the Rest","potentialAction":[{"@type":"SearchAction","target":"https://beyondchron.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://beyondchron.org/solving-san-franciscos-homelessness/#primaryimage","inLanguage":"en-US","url":"https://beyondchron.org/wp-content/uploads/2020/08/Building.png","width":506,"height":284,"caption":"\"a mini-urban miracle\""},{"@type":"WebPage","@id":"https://beyondchron.org/solving-san-franciscos-homelessness/#webpage","url":"https://beyondchron.org/solving-san-franciscos-homelessness/","name":"Solving San Francisco's Homeless Crisis - Beyond Chron","isPartOf":{"@id":"https://beyondchron.org/#website"},"primaryImageOfPage":{"@id":"https://beyondchron.org/solving-san-franciscos-homelessness/#primaryimage"},"datePublished":"2020-08-25T11:04:47+00:00","dateModified":"2020-08-25T14:00:46+00:00","author":{"@id":"https://beyondchron.org/#/schema/person/5969023759e048a195c124a7eb8fe72b"},"description":"SF Could Add 6000 Units for Homeless in 2 Years","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://beyondchron.org/solving-san-franciscos-homelessness/"]}]},{"@type":"Person","@id":"https://beyondchron.org/#/schema/person/5969023759e048a195c124a7eb8fe72b","name":"Randy Shaw","image":{"@type":"ImageObject","@id":"https://beyondchron.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/968305339ca19000234f793ad25aafe4?s=96&d=mm&r=g","caption":"Randy Shaw"},"description":"Randy Shaw is the Editor of Beyond Chron and the Director of San Francisco\u2019s Tenderloin Housing Clinic, which publishes Beyond Chron. Shaw's latest book is Generation Priced Out: Who Gets to Live in the New Urban America. He is the author of four prior books on activism, including The Activist's Handbook: Winning Social Change in the 21st Century, and Beyond the Fields: Cesar Chavez, the UFW and the Struggle for Justice in the 21st Century. He is also the author of The Tenderloin: Sex, Crime and Resistance in the Heart of San Francisco"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="original-source" href="https://beyondchron.org/solving-san-franciscos-homelessness/" />
<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Beyond Chron &raquo; Feed" href="https://beyondchron.org/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/beyondchron.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://beyondchron.org/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='accordion_archives-css'  href='https://beyondchron.org/wp-content/plugins/accordion-archive-widget/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://beyondchron.org/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.6' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://beyondchron.org/wp-content/plugins/google-language-translator/css/toolbar.css?ver=6.0.6' type='text/css' media='' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://beyondchron.org/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://beyondchron.org/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='//netdna.bootstrapcdn.com/bootstrap/3.0.3/css/bootstrap.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Buenard%3A400%2C700&#038;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='beyondchron-styles-css'  href='https://beyondchron.org/wp-content/themes/custom_template/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='beyondchron-print-css'  href='https://beyondchron.org/wp-content/themes/custom_template/print.css?ver=1.0' type='text/css' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='https://beyondchron.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='wp-author-bio-css'  href='https://beyondchron.org/wp-content/plugins/wp-about-author/wp-about-author.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='https://beyondchron.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' src='https://beyondchron.org/wp-content/plugins/accordion-archive-widget/script.js?ver=5.5' id='accordion_archives_script-js'></script>
<script type='text/javascript' src='https://beyondchron.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/beyondchron.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":42788,"token":"fa7d244f3d","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://beyondchron.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.3' id='wpp-js-js'></script>
<script type='text/javascript' src='https://beyondchron.org/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4' id='ga-external-tracking-js'></script>
<link rel="https://api.w.org/" href="https://beyondchron.org/wp-json/" /><link rel="alternate" type="application/json" href="https://beyondchron.org/wp-json/wp/v2/posts/42788" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://beyondchron.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://beyondchron.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://beyondchron.org/?p=42788' />
<link rel="alternate" type="application/json+oembed" href="https://beyondchron.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbeyondchron.org%2Fsolving-san-franciscos-homelessness%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://beyondchron.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbeyondchron.org%2Fsolving-san-franciscos-homelessness%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#flags { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }</style><link type="text/css" rel="stylesheet" href="https://beyondchron.org/wp-content/plugins/wp-activity/wp-activity.css" /><script type="text/javascript">document.documentElement.className += " js";</script>
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-42807518-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
		<style type="text/css" id="wp-custom-css">
			.widget.widget_custom_html {
	background: #f2f2f2;
}

#secondary .widget.widget_custom_html .widget-title span {
	background-color: #f2f2f2;
}		</style>
		</head>

<body class="post-template-default single single-post postid-42788 single-format-standard">
  <div id="fb-root"></div>
  <script>
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=581885461860794";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>

  <div class="navbar-wrapper noselect">
    <div class="container headcontent">
      <div class="row top-widgetarea maincontent hidden-xs">
        <div class="top-widgetbar">
          <!-- Here goes the top widgets -->
                      <aside id="text-18" class="widget widget_text">			<div class="textwidget"><div class="social-buttons">
<ul>
<li>
<a href="https://www.facebook.com/beyondchron">
<img src="https://beyondchron.org/wp-content/themes/custom_template/images/facebook.png">
</a>
</li>
<li>
<a href="https://twitter.com/beyondchron">
<img src="https://beyondchron.org/wp-content/themes/custom_template/images/twitter.png">
</a>
</li>
</div></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><form class="hidden-xs role="search" method="get" class="search-form visible-lg" action="https://beyondchron.org/">
<label>
<span class="screen-reader-text hidden">Search for:</span>
<div class="search-wrap">
<input type="search" class="search-field" placeholder="Enter Keyword…" value="" name="s" title="Search for:" />
</label>
<input type="submit" class="search-submit" value="Search" />
</div>
</form>
</div>
		</aside>                  </div>
      </div><!-- .row -->
      <div class="row navbar navbar-inverse" role="navigation">
        <div id="site-navigation" class="navbar-collapse main-navigation" role="navigation">
          <div class="menu-main-menu-container"><ul id="menu-main-menu" class="slimmenu"><li id="menu-item-22783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22783"><a href="https://beyondchron.org/category/letters-to-the-editor/">Letters to the Editor</a></li>
<li id="menu-item-22059" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-22059"><a href="https://beyondchron.org/category/articles/">Sections</a>
<ul class="sub-menu">
	<li id="menu-item-22036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22036"><a href="https://beyondchron.org/category/articles/art/">Arts &#038; Entertainment</a></li>
	<li id="menu-item-22037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22037"><a href="https://beyondchron.org/category/articles/books/">Book Reviews</a></li>
	<li id="menu-item-22038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22038"><a href="https://beyondchron.org/category/articles/cal/">Bay Area / California</a></li>
	<li id="menu-item-22039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22039"><a href="https://beyondchron.org/category/articles/labor/">Labor &#038; Education</a></li>
	<li id="menu-item-22041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22041"><a href="https://beyondchron.org/category/articles/national/">National Politics</a></li>
	<li id="menu-item-22042" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22042"><a href="https://beyondchron.org/category/articles/sf/">San Francisco News</a></li>
	<li id="menu-item-23362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23362"><a href="https://beyondchron.org/category/articles/mid-market-tenderloin/">Mid-Market / Tenderloin</a></li>
	<li id="menu-item-23363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23363"><a href="https://beyondchron.org/category/articles/soda-tax/">Soda Tax/Food Politics</a></li>
	<li id="menu-item-23364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23364"><a href="https://beyondchron.org/category/articles/sports/">Sports</a></li>
	<li id="menu-item-38854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38854"><a href="https://beyondchron.org/category/articles/">Archives</a></li>
</ul>
</li>
<li id="menu-item-22084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22084"><a href="https://beyondchron.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-22092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22092"><a href="https://beyondchron.org/about/guidelines/">Submission Guidelines</a></li>
	<li id="menu-item-37577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37577"><a href="https://beyondchron.org/contact/">Contact</a></li>
	<li id="menu-item-22093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22093"><a href="https://beyondchron.org/about/subscribe/">Subscribe</a></li>
</ul>
</li>
</ul></div>        </div>
      </div>
    </div>
    <!-- LOGO -->
    <a class="link-home" href='https://beyondchron.org/' title='Beyond Chron' rel='home'>
      <img class="logo" src="https://beyondchron.org/wp-content/themes/custom_template/images/logo.png" style="width:0px; height: 0px;"/>
    </a>
  </div>
<div id="blog" class="container container-normal">
            <div class="post col-xs-12 col-md-8">
        <h3>
            <span>
                <a href="https://beyondchron.org/solving-san-franciscos-homelessness/">
                    Solving San Francisco&#8217;s Homeless Crisis                </a>
            </span>
        </h3>
        <div class="entry-upper">
            <h4>
                <span>
                    by
                    <span class="vcard author">
                    <a href="https://beyondchron.org/author/randy/" title="Posts by Randy Shaw" rel="author">Randy Shaw</a>                    </span>
                    on
                    <span class="date updated">
                    August 25, 2020                </span>
            </h4>
        </div>
        <div class="entry">
                    <div class="post-featured-image">
            <img width="506" height="284" src="https://beyondchron.org/wp-content/uploads/2020/08/Building.png" class="attachment-large size-large wp-post-image" alt="" loading="lazy" /><div class="post-thumbnail-caption">"a mini-urban miracle"</div></div>
                   <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://beyondchron.org/solving-san-franciscos-homelessness/" data-a2a-title="Solving San Francisco’s Homeless Crisis"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fbeyondchron.org%2Fsolving-san-franciscos-homelessness%2F&amp;linkname=Solving%20San%20Francisco%E2%80%99s%20Homeless%20Crisis" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fbeyondchron.org%2Fsolving-san-franciscos-homelessness%2F&amp;linkname=Solving%20San%20Francisco%E2%80%99s%20Homeless%20Crisis" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fbeyondchron.org%2Fsolving-san-franciscos-homelessness%2F&amp;linkname=Solving%20San%20Francisco%E2%80%99s%20Homeless%20Crisis" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fbeyondchron.org%2Fsolving-san-franciscos-homelessness%2F&amp;linkname=Solving%20San%20Francisco%E2%80%99s%20Homeless%20Crisis" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p><strong>City Could Add over 6000 Housing Units for Unhoused in 2 Years</strong></p>
<p>Can San Francisco finally solve its homeless crisis? When I saw widespread visible homelessness on the city’s streets begin in 1982 I never dreamed it would continue for forty years. But Reagan’s draconian 1981 HUD budget became the new federal funding template. Only 25% of American families eligible for federal housing assistance now receive it.</p>
<p>Cities have lacked the resources to end homelessness, so combating the crisis has been a no win game for local mayors. But San Francisco’s November 2018 <a href="https://ballotpedia.org/San_Francisco,_California,_Proposition_C,_Gross_Receipts_Tax_for_Homelessness_Services_(November_2018)">Prop C</a> and <a href="https://www.sfchronicle.com/bayarea/article/San-Francisco-voters-will-find-13-ballot-measures-15479654.php">Prop F</a> on this November’s ballot (business tax hike) provide unprecedented local funding; the city can begin meaningfully reducing its unhoused population while awaiting a new presidential administration to provide significant new  funding.</p>
<p>Despite its reputation for widespread visible homelessness, San Francisco has arguably the most comprehensive approach to homelessness of any major city. The city&#8217;s Master Lease and Housing First/Supportive Housing programs and strong tenant and rental housing protections are unmatched. Yet San Francisco has roughly 8000 unhoused people and homelessness is long identified among the city’s top problems.</p>
<p>Here&#8217;s how San Francisco can soon meaningfully reduce homelessness.</p>
<p><strong>Expand SRO Hotels for Permanent Housing</strong></p>
<p>I’ve pushed for the city to use SRO hotels for permanent housing for nearly forty years. Originally a “left” perspective&#8212;-business interests wanted hotels demolished or converted to tourist use&#8212; the city has shown universal support for housing the unhoused in SRO’s since the 1990’s.</p>
<p>In order to obtain housing for homeless single adults the Tenderloin Housing Clinic, which I head, began a Modified Payment Program in 1989. By January 1990 we had replaced the city’s entire 1000 person plus Hotline Hotel program of temporary housing with our permanent housing program. We then began leasing SRO’s in 1999 so that tenants would have nonprofit management.</p>
<p>When we began leasing the city hoped we could reach a 70% retention rate. We instead keep 86% of placements in housing for at least a year. And 73% of the 14% who leave do so for other housing, a new city, or other voluntary reason. THC leases and operates over 20 SROs with over 2000 tenants. Along with other nonprofits are maximizing SROs for permanent housing for the unhoused.</p>
<p>The vast majority of unhoused want housing. And will stay in housing longterm if given the opportunity. Many predicted after the Hastings lawsuit was filed that Tenderloin tent dwellers would refuse housing; yet few did.</p>
<p>San Francisco’s master leasing of hotels has been limited by a lack of money. The COVID-19 temporary hotel placements only happened because FEMA is paying 75% of the cost.</p>
<p>So how does the city maximize permanent placements when FEMA funding ends?</p>
<p>Mayor Breed has called for adding 1500 master leased hotel rooms. Bravo! How should the city proceed?</p>
<p>The city should work out the best lease deals with hotel owners now. This is when bargaining leverage is greatest. Leases would be conditioned on voter approval of Prop F, the business tax increase that funnels money for homelessness. By acting now, the tenant application processes can begin and permanent placements can begin by December 1 rather than next February. That&#8217;s what would happen  if no deals are signed until Prop F passes. And if FEMA pulls its funding in mid-December as expected, nearly 2000 formerly unhoused people living in hotels will be left without housing for 1-2 months.</p>
<p>That makes no sense.</p>
<p>The city can maximize dollars and provide higher quality housing by prioritizing leasing SROs as step-up housing. These are SROs with private baths and communal kitchens. Step-up hotels are far more economical per tenant due to reduced staffing; they enable the city to add significantly more placements than new full service SROs (longtime tenants moving to step up do not need on-site support services. There are also fewer desk clerks and reduced janitorial due to lack of common bathrooms.</p>
<p>While San Francisco officials are focused on a state funded Project Roomkey program, we&#8217;re talking about at most one hotel. It&#8217;s less than 15% of the 1500 leasing goal set by Mayor Breed.</p>
<p>Many think nonprofits should purchase rather than just lease SRO’s. But SRO’s are 100+ year old, heavily used buildings that require expensive ongoing upgrades. The city will buy some SROs for homeless housing but better for the city to invest in new buildings.</p>
<p><strong>New Construction</strong></p>
<p>San Francisco cannot end homelessness without building more units. With political will the city could house most of its homeless persons within two years.</p>
<p>How?</p>
<p>Modular construction. Consider <a href="https://www.berkeleyside.com/2020/07/10/a-mini-urban-miracle-new-berkeley-homeless-housing-could-be-model-for-the-state">a new construction model</a> underway on University Avenue in Berkeley. Described as a “mini-urban miracle,” these 39-unit apartments with ample community space are ideal for step up housing. They can be built in 14 weeks due to modular construction.</p>
<p>Patrick Kennedy of Panoramic Interests developed the Berkeley project. He estimates that San Francisco could build 5000 such units in a year. He also emphasizes that his prototype can be freely copied by other groups. Nonprofit groups could build these modular projects on city land, eliminating land acquisition costs and rent payments to third parties. Both dramatically reduce the per tenant housing costs.</p>
<p>The challenge, of course, is finding the 125 sites this would require. Single family zoning restrictions and neighborhood and supervisor opposition makes building any housing for the homeless difficult in much of San Francisco. Will supervisors who backed legislation making 8000 hotel rooms temporarily available for the unhoused now oppose siting homeless housing in their district?</p>
<p>Past experience says yes. But this attitude could change. It has to change if the city is serious about sharply reducing and even ending its homeless population.</p>
<p>Vancouver and European cities use modular units rather than shelters for temporary homeless housing. This single-room approach works great during COVID-19, but San Francisco might not support building temporary housing for the unhoused. On the other hand, Navigation Centers have operated on a temporary basis so why not cheaper and healthier modular housing?</p>
<p><strong>Revive Shelters/Navigation Centers</strong></p>
<p>The third feature of a San Francisco homeless plan is shelters, Navigation Centers and other facilities to keep people from sleeping on the streets. Shelters should be a society’s last resort for emergencies; not a place where people must stay for months or longer awaiting a home. But the United States has gone in a different direction on housing for forty years.</p>
<p>Prior to COVID San Francisco was pushing to open more Navigation Centers. But the pandemic has made the economics of Nav Centers even more daunting. Ensuring social distancing in Nav Centers and shelters has reduced overall capacity by roughly 40-60%; in other words, the city’s overall capacity to get people off the street has been sharply reduced.</p>
<p>So how should San Francisco expand its temporary shelter program?</p>
<p>First, build modular temporary housing facilities as they do in Vancouver.</p>
<p>Second, work out deals with tourist hotel operators to continue housing people after FEMA funding ends. The business tax money can fund this until Prop C kicks in.</p>
<p>Third, maximize the existing shelter/Navigation Center/supportive housing capacity.</p>
<p>Fourth, create at least one new extremely large facility that meets social distancing goals.</p>
<p>This combination&#8212;-expanded housing in SROs, new construction, and enough sites for temporary stays&#8212;-would put San Francisco on the path of finally ending homelessness for single adults.</p>
<p>Will San Francisco have the political will to proceed?</p>
<div class="wp-about-author-containter-none" style="background-color:#f2f2f2;"><div class="wp-about-author-pic"><img src="https://secure.gravatar.com/avatar/968305339ca19000234f793ad25aafe4?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></div><div class="wp-about-author-text" style="margin-left:40px"><h3><a href='https://beyondchron.org/author/randy/' title='Randy Shaw'>Randy Shaw</a></h3><p><I>Randy Shaw is the Editor of Beyond Chron and the Director of San Francisco’s Tenderloin Housing Clinic, which publishes Beyond Chron. Shaw's latest book is Generation Priced Out: Who Gets to Live in the New Urban America. He is the author of four prior books on activism, including The Activist's Handbook: Winning Social Change in the 21st Century, and Beyond the Fields: Cesar Chavez, the UFW and the Struggle for Justice in the 21st Century. He is also the author of The Tenderloin: Sex, Crime and Resistance in the Heart of San Francisco</I></p><p><a href='https://beyondchron.org/author/randy/' title='More posts by Randy Shaw'>More Posts</a> </p></div></div>            <p class="postmetadata">
                <p></p>
                Filed under&#58;                <a href="https://beyondchron.org/category/articles/sf/" rel="category tag">San Francisco News</a>                <br />
            </p>
            <div class="comments-template">
                            </div>

        </div>
                    </div>
<script type="text/javascript">
	/* Add feedback link */
	    jQuery('.single .entry #author').before("<p>To leave feedback, go to <a href='mailto:feedback@beyondchron.org?Subject=Solving San Francisco&#8217;s Homeless Crisis' target='_top'>feedback@beyondchron.org</a></p>");
</script>
    
			<div id="secondary" class="widget-area col-xs-12 col-md-4" role="complementary">
			<aside id="text-14" class="widget widget_text"><h3 class="widget-title"><span class="">Sections</span></h3>			<div class="textwidget"><ul id="menu-about-us">
<li><a href="https://beyondchron.org/category/articles/art/">Arts & Entertainment</li>
<li><a href="https://beyondchron.org/category/articles/books/">Book Reviews</li>
<li><a href="https://beyondchron.org/category/articles/cal/">Bay Area / California</li>
<li><a href="https://beyondchron.org/category/articles/labor/">Labor & Education</li>
<li><a href="https://beyondchron.org/category/articles/national/">National Politics</li>
<li><a href="https://beyondchron.org/category/articles/sf/">San Francisco News</li>
<li><a href="https://beyondchron.org/category/articles/mid-market-tenderloin/">Mid-Market / Tenderloin</li>
<li><a href="https://beyondchron.org/category/articles/soda-tax/">Soda Tax/Food Politics</li>
<li><a href="https://beyondchron.org/category/articles/sports/">Sports</li>
<li><a href="https://beyondchron.org/category/letters-to-the-editor/">Letters to the Editor</li>
<li><a href="https://beyondchron.org/sections/archives/">Archive</li>
</ul></div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span class="">Contributors</span></h3><div class="textwidget custom-html-widget"><ul class="sbaw_authors">
   <li class="sbaw_author"><a href="https://beyondchron.org/author/randy/" title="View Randy Shaw archive">Randy Shaw</a></li>
   <li class="sbaw_author"><a href="https://beyondchron.org/author/steve/" title="View Steve Early archive">Steve Early</a></li>
   <li class="sbaw_author"><a href="https://beyondchron.org/author/suzanne-g/" title="View Suzanne Gordon archive">Suzanne Gordon</a></li>
   <li class="sbaw_author"><a href="https://beyondchron.org/author/peter-wong/" title="View Peter Wong archive">Peter Wong</a></li>
</ul></div></aside><aside id="accordion_archives-2" class="widget widget_accordion_archive"><h3 class="widget-title"><span class="">Archives</span></h3>		<ul>
<li class="archive-accordion-year"><a>2020</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2019</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2018</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2017</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2016</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2015</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2014</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2013</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2012</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2011</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2010</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2009</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2008</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2007</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2006</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2005</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2004</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/04/">April</a></li></ul></li>		</ul>
</aside>		</div><!-- #secondary -->
			</div><!-- row -->
	<!-/div><!-- container -->
	<!--div class="sidebar">
<aside id="text-14" class="widget widget_text"><h3 class="widget-title"><span class="">Sections</span></h3>			<div class="textwidget"><ul id="menu-about-us">
<li><a href="https://beyondchron.org/category/articles/art/">Arts & Entertainment</li>
<li><a href="https://beyondchron.org/category/articles/books/">Book Reviews</li>
<li><a href="https://beyondchron.org/category/articles/cal/">Bay Area / California</li>
<li><a href="https://beyondchron.org/category/articles/labor/">Labor & Education</li>
<li><a href="https://beyondchron.org/category/articles/national/">National Politics</li>
<li><a href="https://beyondchron.org/category/articles/sf/">San Francisco News</li>
<li><a href="https://beyondchron.org/category/articles/mid-market-tenderloin/">Mid-Market / Tenderloin</li>
<li><a href="https://beyondchron.org/category/articles/soda-tax/">Soda Tax/Food Politics</li>
<li><a href="https://beyondchron.org/category/articles/sports/">Sports</li>
<li><a href="https://beyondchron.org/category/letters-to-the-editor/">Letters to the Editor</li>
<li><a href="https://beyondchron.org/sections/archives/">Archive</li>
</ul></div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span class="">Contributors</span></h3><div class="textwidget custom-html-widget"><ul class="sbaw_authors">
   <li class="sbaw_author"><a href="https://beyondchron.org/author/randy/" title="View Randy Shaw archive">Randy Shaw</a></li>
   <li class="sbaw_author"><a href="https://beyondchron.org/author/steve/" title="View Steve Early archive">Steve Early</a></li>
   <li class="sbaw_author"><a href="https://beyondchron.org/author/suzanne-g/" title="View Suzanne Gordon archive">Suzanne Gordon</a></li>
   <li class="sbaw_author"><a href="https://beyondchron.org/author/peter-wong/" title="View Peter Wong archive">Peter Wong</a></li>
</ul></div></aside><aside id="accordion_archives-2" class="widget widget_accordion_archive"><h3 class="widget-title"><span class="">Archives</span></h3>		<ul>
<li class="archive-accordion-year"><a>2020</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2019</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2018</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2017</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2016</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2015</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2014</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2013</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2012</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2011</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2010</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2009</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2008</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2007</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2006</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2005</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2004</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/04/">April</a></li></ul></li>		</ul>
</aside></div--></div>


<!-- FOOTER MENU-->
	<footer class="">
		<div id="footer-content" class="mainpage">
			<div class="footer-menu-left"><ul id="menu-footer-menu-left" class="menu"><li id="menu-item-23603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23603"><a href="https://beyondchron.org/category/articles/">Sections</a></li>
<li id="menu-item-23602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23602"><a href="https://beyondchron.org/category/letters-to-the-editor/">Letters</a></li>
<li id="menu-item-22098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22098"><a href="https://beyondchron.org/about/">About</a></li>
</ul></div>			<div class="footer-menu-right"><ul id="menu-footer-menu-right" class="menu"><li id="menu-item-22087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22087"><a href="https://beyondchron.org/contact/">Contact</a></li>
<li id="menu-item-22085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22085"><a href="https://beyondchron.org/site-credits/">Site Credits</a></li>
</ul></div>			<a href="#" id="top" class="visible-md visible-lg">Return to Top</a>
		</div>
	</footer>

	<div id="glt-translate-trigger"><span class="notranslate">Translate »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="English"><a href="#" title="English" class="nturl notranslate en flag united-states"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-en"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'en', autoDisplay: false}, 'google_language_translator');}</script><script type='text/javascript' src='https://beyondchron.org/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.6' id='scripts-js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit' id='scripts-google-js'></script>
<script type='text/javascript' id='sbaw-main-js-extra'>
/* <![CDATA[ */
var sbawAjax = {"ajaxurl":"https:\/\/beyondchron.org\/wp-admin\/admin-ajax.php"};
var sbawAjax = {"ajaxurl":"https:\/\/beyondchron.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://beyondchron.org/wp-content/plugins/simple-blog-authors-widget/js/main.js?ver=1.0' id='sbaw-main-js'></script>
<script type='text/javascript' src='https://beyondchron.org/wp-content/themes/custom_template/js/jquery.slimmenu.min.js?ver=1.0' id='slimmenu-js'></script>
<script type='text/javascript' src='https://beyondchron.org/wp-content/themes/custom_template/js/jquery.waitUntilExists.js?ver=1.0' id='waitUntilExists-js'></script>
<script type='text/javascript' src='https://beyondchron.org/wp-content/themes/custom_template/js/template.js?ver=1.0' id='beyondchron-js'></script>
<script type='text/javascript' src='https://beyondchron.org/wp-content/themes/custom_template/js/twitter.js?ver=1.0' id='twitter-js'></script>
<script type='text/javascript' src='https://beyondchron.org/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>

</body>
</html>
