<!doctype html>
<html lang="en-US" id="html">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="profile" href="https://gmpg.org/xfn/11">

  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>On Pasolini’s Centenary - Beyond Chron</title>
	<link rel="canonical" href="https://beyondchron.org/on-pasolinis-centenary/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="On Pasolini’s Centenary - Beyond Chron" />
	<meta property="og:description" content="Cinecitta, the Italian Cultural Institute, Cinema Italia SF, and the Italian Consul General in association with Another Planet Entertainment will present on September 10, 2022 “Pasolini 100: Homage To Pier Paolo Pasolini” at the Castro Theatre in SF.  This one-day event brings together some of the sometimes controversial Italian director’s most notable films as well [&hellip;]" />
	<meta property="og:url" content="https://beyondchron.org/on-pasolinis-centenary/" />
	<meta property="og:site_name" content="Beyond Chron" />
	<meta property="article:published_time" content="2022-09-05T14:28:21+00:00" />
	<meta property="article:modified_time" content="2022-09-01T20:42:42+00:00" />
	<meta property="og:image" content="https://beyondchron.org/wp-content/uploads/2022/09/1-1.jpg" />
	<meta property="og:image:width" content="937" />
	<meta property="og:image:height" content="615" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Peter Wong" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Peter Wong" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="9 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://beyondchron.org/on-pasolinis-centenary/","url":"https://beyondchron.org/on-pasolinis-centenary/","name":"On Pasolini’s Centenary - Beyond Chron","isPartOf":{"@id":"https://beyondchron.org/#website"},"primaryImageOfPage":{"@id":"https://beyondchron.org/on-pasolinis-centenary/#primaryimage"},"image":{"@id":"https://beyondchron.org/on-pasolinis-centenary/#primaryimage"},"thumbnailUrl":"https://beyondchron.org/wp-content/uploads/2022/09/1-1.jpg","datePublished":"2022-09-05T14:28:21+00:00","dateModified":"2022-09-01T20:42:42+00:00","author":{"@id":"https://beyondchron.org/#/schema/person/fa64d5bcf16f763467fbb2ac8ba5b494"},"breadcrumb":{"@id":"https://beyondchron.org/on-pasolinis-centenary/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://beyondchron.org/on-pasolinis-centenary/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://beyondchron.org/on-pasolinis-centenary/#primaryimage","url":"https://beyondchron.org/wp-content/uploads/2022/09/1-1.jpg","contentUrl":"https://beyondchron.org/wp-content/uploads/2022/09/1-1.jpg","width":937,"height":615},{"@type":"BreadcrumbList","@id":"https://beyondchron.org/on-pasolinis-centenary/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://beyondchron.org/"},{"@type":"ListItem","position":2,"name":"On Pasolini’s Centenary"}]},{"@type":"WebSite","@id":"https://beyondchron.org/#website","url":"https://beyondchron.org/","name":"Beyond Chron","description":"The Voice of the Rest","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://beyondchron.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Person","@id":"https://beyondchron.org/#/schema/person/fa64d5bcf16f763467fbb2ac8ba5b494","name":"Peter Wong","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://beyondchron.org/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/a9fb83d5e1f03f7f0edd83fc99be03be?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a9fb83d5e1f03f7f0edd83fc99be03be?s=96&d=mm&r=g","caption":"Peter Wong"},"url":"https://beyondchron.org/author/peter-wong/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Beyond Chron &raquo; Feed" href="https://beyondchron.org/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/beyondchron.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://beyondchron.org/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='accordion_archives-css'  href='https://beyondchron.org/wp-content/plugins/accordion-archive-widget/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='arve-main-css'  href='https://beyondchron.org/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=54d2e76056851d3b806e' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://beyondchron.org/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://beyondchron.org/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://beyondchron.org/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://beyondchron.org/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://beyondchron.org/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='//netdna.bootstrapcdn.com/bootstrap/3.0.3/css/bootstrap.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Buenard%3A400%2C700&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='beyondchron-styles-css'  href='https://beyondchron.org/wp-content/themes/custom_template/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='beyondchron-print-css'  href='https://beyondchron.org/wp-content/themes/custom_template/print.css?ver=1.0' type='text/css' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='https://beyondchron.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-author-bio-css'  href='https://beyondchron.org/wp-content/plugins/wp-about-author/wp-about-author.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://beyondchron.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://beyondchron.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://beyondchron.org/wp-content/plugins/accordion-archive-widget/script.js?ver=6.0.2' id='accordion_archives_script-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://beyondchron.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script async="async" type='text/javascript' src='https://beyondchron.org/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=54d2e76056851d3b806e' id='arve-main-js'></script>
<script type='text/javascript' src='https://beyondchron.org/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6.0.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://beyondchron.org/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6.0.2' id='ppress-select2-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/beyondchron.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/beyondchron.org\/wp-json\/wordpress-popular-posts","ID":47155,"token":"ad60f1585a","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://beyondchron.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://beyondchron.org/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4' id='ga-external-tracking-js'></script>
<link rel="https://api.w.org/" href="https://beyondchron.org/wp-json/" /><link rel="alternate" type="application/json" href="https://beyondchron.org/wp-json/wp/v2/posts/47155" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://beyondchron.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://beyondchron.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://beyondchron.org/?p=47155' />
<link rel="alternate" type="application/json+oembed" href="https://beyondchron.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbeyondchron.org%2Fon-pasolinis-centenary%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://beyondchron.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbeyondchron.org%2Fon-pasolinis-centenary%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="https://beyondchron.org/wp-content/plugins/wp-activity/wp-activity.css" /><script type="text/javascript">document.documentElement.className += " js";</script>
            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-42807518-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
		<style type="text/css" id="wp-custom-css">
			.widget.widget_custom_html {
	background: #f2f2f2;
}

#secondary .widget.widget_custom_html .widget-title span {
	background-color: #f2f2f2;
}		</style>
		</head>

<body class="post-template-default single single-post postid-47155 single-format-standard">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="fb-root"></div>
  <script>
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=581885461860794";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
  </script>
  <div class="header-wrapper">
    <header id="masthead" class="site-header">
      <div class="container header-row-container">

        <div class="site-branding">
                      <p class="site-title">
              <a href="https://beyondchron.org/" rel="home">
                <img class="logo" src="https://beyondchron.org/wp-content/themes/custom_template/images/logo-new.png" alt="Beyond Chron: The Voice of the Rest"/>
              </a>
            </p>
                  </div><!-- .site-branding -->

                  <div class="top-widgetbar">
            <aside id="text-18" class="widget widget_text">			<div class="textwidget"><div class="social-buttons">
<ul>
<li>
<a href="https://www.facebook.com/beyondchron">
<img src="https://beyondchron.org/wp-content/themes/custom_template/images/facebook.png">
</a>
</li>
<li>
<a href="https://twitter.com/beyondchron">
<img src="https://beyondchron.org/wp-content/themes/custom_template/images/twitter.png">
</a>
</li>
</div></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><form role="search" method="get" class="search-form" action="https://beyondchron.org/">
<label>
<span class="screen-reader-text hidden">Search for:</span>
<div class="search-wrap">
<input type="search" class="search-field" placeholder="Enter Keyword…" value="" name="s" title="Search for:" />
</label>
<input type="submit" class="search-submit" value="Search" />
</div>
</form>
</div>
		</aside>          </div><!-- .top-widgetbar -->
        
      </div><!-- .header-row-container -->

      <div class="container headcontent">
        <div class="row navbar navbar-inverse" role="navigation">
          <div id="site-navigation" class="navbar-collapse main-navigation" role="navigation">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="slimmenu"><li id="menu-item-22783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22783"><a href="https://beyondchron.org/category/letters-to-the-editor/">Letters to the Editor</a></li>
<li id="menu-item-22059" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-22059"><a href="https://beyondchron.org/category/articles/">Sections</a>
<ul class="sub-menu">
	<li id="menu-item-22036" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22036"><a href="https://beyondchron.org/category/articles/art/">Arts &#038; Entertainment</a></li>
	<li id="menu-item-22037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22037"><a href="https://beyondchron.org/category/articles/books/">Book Reviews</a></li>
	<li id="menu-item-22038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22038"><a href="https://beyondchron.org/category/articles/cal/">Bay Area / California</a></li>
	<li id="menu-item-22039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22039"><a href="https://beyondchron.org/category/articles/labor/">Labor &#038; Education</a></li>
	<li id="menu-item-22041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22041"><a href="https://beyondchron.org/category/articles/national/">National Politics</a></li>
	<li id="menu-item-22042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22042"><a href="https://beyondchron.org/category/articles/sf/">San Francisco News</a></li>
	<li id="menu-item-23362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23362"><a href="https://beyondchron.org/category/articles/mid-market-tenderloin/">Mid-Market / Tenderloin</a></li>
	<li id="menu-item-23363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23363"><a href="https://beyondchron.org/category/articles/soda-tax/">Soda Tax/Food Politics</a></li>
	<li id="menu-item-23364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23364"><a href="https://beyondchron.org/category/articles/sports/">Sports</a></li>
	<li id="menu-item-38854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38854"><a href="https://beyondchron.org/category/articles/">Archives</a></li>
</ul>
</li>
<li id="menu-item-22084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22084"><a href="https://beyondchron.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-22092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22092"><a href="https://beyondchron.org/about/guidelines/">Submission Guidelines</a></li>
	<li id="menu-item-37577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37577"><a href="https://beyondchron.org/contact/">Contact</a></li>
	<li id="menu-item-22093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22093"><a href="https://beyondchron.org/about/subscribe/">Subscribe</a></li>
</ul>
</li>
</ul></div>          </div>
        </div>
    </header>
  </div><!-- .header-wrapper -->
<div id="blog" class="container container-normal">
            <div class="post col-xs-12 col-md-8">
        <h3>
            <span>
                <a href="https://beyondchron.org/on-pasolinis-centenary/">
                    On Pasolini’s Centenary                </a>
            </span>
        </h3>
        <div class="entry-upper">
            <h4>
                <span>
                    by
                    <span class="vcard author">
                    <a href="https://beyondchron.org/author/peter-wong/" title="Posts by Peter Wong" rel="author">Peter Wong</a>                    </span>
                    on
                    <span class="date updated">
                    September 5, 2022                </span>
            </h4>
        </div>
        <div class="entry">
                    <div class="post-featured-image">
            <img width="937" height="615" src="https://beyondchron.org/wp-content/uploads/2022/09/1-1.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://beyondchron.org/wp-content/uploads/2022/09/1-1.jpg 937w, https://beyondchron.org/wp-content/uploads/2022/09/1-1-572x375.jpg 572w, https://beyondchron.org/wp-content/uploads/2022/09/1-1-768x504.jpg 768w" sizes="(max-width: 937px) 100vw, 937px" /></div>
                   <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://beyondchron.org/on-pasolinis-centenary/" data-a2a-title="On Pasolini’s Centenary"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fbeyondchron.org%2Fon-pasolinis-centenary%2F&amp;linkname=On%20Pasolini%E2%80%99s%20Centenary" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fbeyondchron.org%2Fon-pasolinis-centenary%2F&amp;linkname=On%20Pasolini%E2%80%99s%20Centenary" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fbeyondchron.org%2Fon-pasolinis-centenary%2F&amp;linkname=On%20Pasolini%E2%80%99s%20Centenary" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fbeyondchron.org%2Fon-pasolinis-centenary%2F&amp;linkname=On%20Pasolini%E2%80%99s%20Centenary" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>Cinecitta, the Italian Cultural Institute, Cinema Italia SF, and the Italian Consul General in association with Another Planet Entertainment will present on September 10, 2022 “<a href="https://apeconcerts.com/events/pasolini-100-220910/">Pasolini 100: Homage To Pier Paolo Pasolini</a>” at the <a href="https://www.castrotheatre.com/">Castro Theatre</a> in SF.  This one-day event brings together some of the sometimes controversial Italian director’s most notable films as well as director Abel Ferrara’s portrait of the late director in celebration of what would have been Pasolini’s 100th birthday.</p>
<p>For those who cannot spend the entire day immersed in Pasolini and his films, the <a href="https://bampfa.org/visit/getting-here">Pacific Film Archive</a> (aka PFA) offers a more protracted celebration of Pasolini’s centenary with its upcoming <a href="https://bampfa.org/program/pier-paolo-pasolini">Pier Paolo Pasolini</a> film series.  On one hand, the PFA series running from October 22 to November 27, 2022 includes several films that will not be offered at the Castro Theatre event such as “<a href="https://bampfa.org/event/hawks-and-sparrows">The Hawks And The Sparrows</a>” and “<a href="https://bampfa.org/event/decameron">The Decameron</a>.”  On the other hand, the Castro celebration of Pasolini offers a couple of films that will not be shown during the PFA series.</p>
<p>One of the films in question is the aforementioned Ferrara film, titled simply “Pasolini” with Willem Dafoe doing a superb job of playing the late director.  The film traces the last day of Pasolini’s life, from his discussing the commercial release of his recently completed “Salo, or The 120 Days Of Sodom” to his murder on the beach at Ostia.</p>
<p>Though Ferrara films the actual places the late director visited and has Dafoe handle Pasolini’s own personal objects, the resulting film is thankfully free of clumsily inserted portents and hints of predestination about the director’s last day of life.  Instead, the sense of interruption, of unanswered questions and uncompleted works, makes the director’s demise feel much more painful.</p>
<p>Ferrara treats the day of Pasolini’s death like any other day in the director’s life.  He does interviews with journalists about his films and his politics.  The process of writing the sadly uncompleted novel “Petrolio” becomes the basis for a small dramatized story fragment from the book…which features the telling of another story fragment involving a plane’s crash landing in the desert.  The partial dramatization of an unmade final film offers Pasolini’s muse Ninetto Davoli a way to say goodbye to his old friend.</p>
<p>The excerpts from “Salo” seen in the opening minutes of “Pasolini” may make some viewers question why Pasolini should be mourned.  Seeing a group of men enjoying the sight of a grieving and naked young woman may seem the creation of a moral monster.  Yet the ability to imagine the worst of humanity doesn’t always translate into the personal possession of monstrous qualities.</p>
<p>In the film’s partial recreation of Pasolini’s last interview, the director is revealed as something other than a man who lives to shock others.  He comes across as a very intelligent and articulate man who’s thought about both the virtues and vices of humanity.  One telling and still relevant comment by Pasolini concerns society seemingly being set up to push its citizens to embrace consumerism.</p>
<p>“Pasolini” ultimately delivers a well-rounded picture of its titular director.  Not only does the viewer get a sense of his thoughts, they also see Pasolini’s enjoyment of life’s simpler pleasures.  Whether it’s playing in a friendly soccer game or admiring the stranger’s penis that he sucks, the late director doesn’t exist solely as a mental hermit.</p>
<p>Ferrara’s film is free from the type of reverence that makes other biopics come across as the cinematic stuffing and mounting of their subjects.  Maria de Medeiros’ wonderful scene as Pasolini’s actress friend Laura Betti blends warm friendship laced with irreverence.  A traditional Croatian dance song makes an oddly appropriate accompaniment to the aforementioned soccer game.  The Staple Singers’ classic “I’ll Take You There” brings youthful excitement and energy to Pasolini’s search for a night-time hookup.</p>
<p>Ferrara’s treatment of Pasolini’s death on the beach of Ostia understandably keeps the still unsolved circumstances ambiguous.  Was Pasolini caught in a honey trap where he would be delivered to a trio of gay bashers?  Or was his death the product of bad luck?  Whatever the answer, the brutality of the demise of Dafoe’s character earns its sense of tragedy.</p>
<p>Ferrara’s “Pasolini” will never be mistaken for a Cliff’s Notes biography for the lazy.  But it may spur interested viewers to seek out whatever writings of Pasolini are available in English.</p>
<p>While Ferrara’s film will be shown only at “Pasolini 100,” Pasolini’s first film as both director and screenwriter will be shown at both “Pasolini 100” and the PFA Pasolini film series.  That film is the semi-neorealist “Accattone,” set in the marginal quarters of Rome.  While Pasolini’s debut film uses some tools from the neorealist toolbox, it takes the genre a huge step away from sentimentalizing poverty.</p>
<p>“Accattone” refers to two things.  One is the type of man emotionally unable to hold a full time job because he considers regular work a daily torture.  The other is the nickname of the main character, who prefers that nickname with all its negative baggage to his humble birth name of Vittorio.</p>
<p>Neorealist films may have shown the poor could be interesting dramatic subjects in their own right.  But Pasolini’s “Accattone” takes the unusual step of making an anti-heroic lead character the principal subject of dramatic interest.</p>
<p>Accattone lives down to his nickname.  He spends his days hanging out shooting the breeze with his friends who are also accattones.  People who work daily jobs seem to him fools incapable of doing insane stunts on a bet.  As to how he manages to financially survive from day-to-day despite not working, the answer is that he lives off the earnings of Maddalena, his prostitute girlfriend.</p>
<p>The viewer’s opinion of Accattone takes a gradual nosedive when they realize he treats the women in his life as tools to be used.  Maddalena’s leg injury doesn’t suffice as an excuse to have the prostitute avoid soliciting further customers.  Later, when he realizes Maddalena has been beaten by a prospective customer, his concerns about his next meal override any thoughts about Maddalena’s well-being.  It also turns out Accattone’s married, but his wife unsurprisingly left him when she finally realized what sort of a person her husband really was.</p>
<p>What Accattone truly values in life turns out to be feeding his self-destructive pride.  He literally accepts hunger as a small price to pay to not be trapped in the workday world.  Later, his abortive attempt to get the hardworking Stella into prostitution leads to his trying to show he can care for her.</p>
<p>Accattone’s story is told more as a series of vignettes rather than an overarching narrative.  Its vivid atmosphere is accentuated by filming in the actual streets and neighborhoods of Rome.  Seeing more than a few homes look as if they still hadn’t been fully repaired since the end of World War II provides a nice visual sense of the semi-desperate world Accattone lives in.</p>
<p>Pasolini breaks from the neorealist mode by including a dream sequence.  Its symbolism and ambiguous dialogue never feels as if it clashes with what has happened before in the film.  The viewer is left to muse on whether the sequence represents Accattone’s unconscious rebellion against changing his personal nature.</p>
<p>“Accattone” ultimately makes for an interesting feature debut by making its characters human, not fancifully noble.</p>
<p>Bringing “Pasolini 100” full circle, the event ends with Pasolini’s last film, the aforementioned “Salo, or The 120 Days Of Sodom.”  How a viewer reacts to the film is affected by the manner in which this Marquis de Sade adaptation is viewed.  Watching it as this viewer did on the Criterion Collection home video edition of the film, the luxury of stopping the movie allowed its depicted cruelties and degradations to be absorbed or even momentarily recovered from before facing a new assault on the sensibilities.  Seen in the theater, watching the accumulated rapes, beatings, and worse depicted may feel like having your soul slowly hollowed out.</p>
<p>Compared to the images of violence found in giallos or slasher films, the violent images seen in “Salo” feel almost restrained by comparison.  For example, there is a rape at a public banquet, but the actual details are never fully seen.  Yet unlike slasher films, “Salo” delivers a more disturbing viewing experience.  The lurid fancies used to set up the world of a slasher film can be ultimately dismissed as exaggerated make-believe.  But the horrors Pasolini depicts in “Salo” are at core a product of the real excesses of power and pleasure.</p>
<p>“Salo” takes place in 1944 fascist-controlled Italy.  Four fascist officials (their names don’t matter) kidnap a group of young virginal (probably) boys and girls for imprisonment in an isolated villa.  They aim to morally and spiritually degrade their victims over the course of 120 days.  The tactics employed range from telling stories of decidedly non-vanilla sex to the aforementioned actual rapes to forcing the captives to behave like dogs.  For those unfortunates who don’t yield to their baser urges, horrible punishments and tortures await them.</p>
<p>It would not be surprising if “Salo” had been roundly denounced for its refusal to support such common sentiments as “good will always triumph over evil” or “God protects those who have faith in Him.”  But just because Pasolini doesn’t subscribe to either sentiment means he supports what is done to the young captives.  The viewer is never left in any doubt that the fascists are committing cruel and inhumane acts.  What the director suggests is that relying solely on faith or a belief in good doesn’t necessarily confer moral superiority.  “Salo” ultimately suggests the fascists’ abuses and the victims’ hopes for salvation are two sides of the same “fealty to outside superior force” coin.  The real evil in “Salo” comes precisely from that fetishization of greater power.</p>
<p>In that regard, it matters little that the viewer doesn’t know the fascist officials’ individual characteristics or all their specific social positions.  Aside from knowing one of the four appears to be a President while another is a judge, all the viewer needs to know about them are their sexual appetites and how wielding power abusively satisfies those appetites .  Lack of restraint or fear of negative consequences are to these men non-issues.</p>
<p>On the other hand, the young victims may occasionally be given names or even a taste of backstory,  Yet knowing about their grief over a lost mother or their history of rebelliousness does nothing to allay the humiliation and abuse inflicted on them.  As mentioned in the “Pasolini” section above, in one case undisguised suffering becomes a form of hypnotic entertainment to the four fascist officials.</p>
<p>Were Pasolini interested in having the viewer empathize with the fascists and revel in the degradations inflicted on their victims, “Salo”’s depictions of those degradations would be much more than establishing shots to give a sense of what action is occurring before cutting away.  The major exception is a long chapter in the film that outdoes the finales of both “Pink Flamingos” and “Life Is Cheap But Toilet Paper Is Expensive.”  For some viewers, even having an empty stomach may not suffice to curb frequent feelings of queasiness..</p>
<p>That said, cultural changes have rendered “Salo”’s occurrences of gay and lesbian sex as well as interracial sex no longer shocking or disgusting.  Christian nationalist moralists may disagree strongly with that assessment, but then such moralists’ retrograde attitudes reflect their own prejudices.</p>
<p>Ultimately, “Salo”’s instances of sexual pleasure are more about the romance of exercising uncontrolled power.  The masochistic behavior displayed by the fascist officials is one bound not by mutual safe words or consent, but their unchecked whim.  A sequence where the droit du seigneur is blatantly exercised is Pasolini’s way of indicating just how far back the use of power to extract sexual pleasure goes.</p>
<p>“Salo”’s other less obvious message concerns resistance to uncontrolled power.  While individual victims are crushed physically or emotionally, what ultimately damns these victims is that inability to act together collectively to overthrow their oppressors’ chains or at least die trying to resist.</p>
<div class="wp-about-author-containter-none" style="background-color:#f2f2f2;"><div class="wp-about-author-pic"><img alt='' src='https://secure.gravatar.com/avatar/a9fb83d5e1f03f7f0edd83fc99be03be?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a9fb83d5e1f03f7f0edd83fc99be03be?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></div><div class="wp-about-author-text" style="margin-left:40px"><h3><a href='https://beyondchron.org/author/peter-wong/' title='Peter Wong'>Peter Wong</a></h3><p></p><p><a href='https://beyondchron.org/author/peter-wong/' title='More posts by Peter Wong'>More Posts</a> </p></div></div>            <p class="postmetadata">
                <p></p>
                Filed under&#58;                <a href="https://beyondchron.org/category/articles/art/" rel="category tag">Arts &amp; Entertainment</a>                <br />
            </p>
            <div class="comments-template">
                            </div>

        </div>
                    </div>
<script type="text/javascript">
	/* Add feedback link */
	    jQuery('.single .entry #author').before("<p>To leave feedback, go to <a href='mailto:feedback@beyondchron.org?Subject=On Pasolini’s Centenary' target='_top'>feedback@beyondchron.org</a></p>");
</script>
    
			<div id="secondary" class="widget-area col-xs-12 col-md-4" role="complementary">
			<aside id="text-14" class="widget widget_text"><h3 class="widget-title"><span class="">Sections</span></h3>			<div class="textwidget"><ul id="menu-about-us">
<li><a href="https://beyondchron.org/category/articles/art/">Arts & Entertainment</li>
<li><a href="https://beyondchron.org/category/articles/books/">Book Reviews</li>
<li><a href="https://beyondchron.org/category/articles/cal/">Bay Area / California</li>
<li><a href="https://beyondchron.org/category/articles/labor/">Labor & Education</li>
<li><a href="https://beyondchron.org/category/articles/national/">National Politics</li>
<li><a href="https://beyondchron.org/category/articles/sf/">San Francisco News</li>
<li><a href="https://beyondchron.org/category/articles/mid-market-tenderloin/">Mid-Market / Tenderloin</li>
<li><a href="https://beyondchron.org/category/articles/soda-tax/">Soda Tax/Food Politics</li>
<li><a href="https://beyondchron.org/category/articles/sports/">Sports</li>
<li><a href="https://beyondchron.org/category/letters-to-the-editor/">Letters to the Editor</li>
<li><a href="https://beyondchron.org/sections/archives/">Archive</li>
</ul></div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span class="">Contributors</span></h3><div class="textwidget custom-html-widget"><ul class="sbaw_authors">
   <li class="sbaw_author"><a href="https://beyondchron.org/author/randy/" title="View Randy Shaw archive">Randy Shaw</a></li>
   <li class="sbaw_author"><a href="https://beyondchron.org/author/steve/" title="View Steve Early archive">Steve Early</a></li>
   <li class="sbaw_author"><a href="https://beyondchron.org/author/suzanne-g/" title="View Suzanne Gordon archive">Suzanne Gordon</a></li>
   <li class="sbaw_author"><a href="https://beyondchron.org/author/peter-wong/" title="View Peter Wong archive">Peter Wong</a></li>
</ul></div></aside><aside id="accordion_archives-2" class="widget widget_accordion_archive"><h3 class="widget-title"><span class="">Archives</span></h3>		<ul>
<li class="archive-accordion-year"><a>2022</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2022/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2022/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2022/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2022/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2022/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2022/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2022/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2022/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2022/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2021</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2020</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2019</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2018</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2017</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2016</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2015</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2014</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2013</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2012</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2011</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2010</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2009</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2008</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2007</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2006</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2005</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2004</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/04/">April</a></li></ul></li>		</ul>
</aside>		</div><!-- #secondary -->
			</div><!-- row -->
	<!-/div><!-- container -->
	<!--div class="sidebar">
<aside id="text-14" class="widget widget_text"><h3 class="widget-title"><span class="">Sections</span></h3>			<div class="textwidget"><ul id="menu-about-us">
<li><a href="https://beyondchron.org/category/articles/art/">Arts & Entertainment</li>
<li><a href="https://beyondchron.org/category/articles/books/">Book Reviews</li>
<li><a href="https://beyondchron.org/category/articles/cal/">Bay Area / California</li>
<li><a href="https://beyondchron.org/category/articles/labor/">Labor & Education</li>
<li><a href="https://beyondchron.org/category/articles/national/">National Politics</li>
<li><a href="https://beyondchron.org/category/articles/sf/">San Francisco News</li>
<li><a href="https://beyondchron.org/category/articles/mid-market-tenderloin/">Mid-Market / Tenderloin</li>
<li><a href="https://beyondchron.org/category/articles/soda-tax/">Soda Tax/Food Politics</li>
<li><a href="https://beyondchron.org/category/articles/sports/">Sports</li>
<li><a href="https://beyondchron.org/category/letters-to-the-editor/">Letters to the Editor</li>
<li><a href="https://beyondchron.org/sections/archives/">Archive</li>
</ul></div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span class="">Contributors</span></h3><div class="textwidget custom-html-widget"><ul class="sbaw_authors">
   <li class="sbaw_author"><a href="https://beyondchron.org/author/randy/" title="View Randy Shaw archive">Randy Shaw</a></li>
   <li class="sbaw_author"><a href="https://beyondchron.org/author/steve/" title="View Steve Early archive">Steve Early</a></li>
   <li class="sbaw_author"><a href="https://beyondchron.org/author/suzanne-g/" title="View Suzanne Gordon archive">Suzanne Gordon</a></li>
   <li class="sbaw_author"><a href="https://beyondchron.org/author/peter-wong/" title="View Peter Wong archive">Peter Wong</a></li>
</ul></div></aside><aside id="accordion_archives-2" class="widget widget_accordion_archive"><h3 class="widget-title"><span class="">Archives</span></h3>		<ul>
<li class="archive-accordion-year"><a>2022</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2022/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2022/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2022/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2022/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2022/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2022/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2022/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2022/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2022/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2021</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2020</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2019</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2018</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2017</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2016</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2015</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2014</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2013</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2012</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2011</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2010</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2009</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2008</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2007</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2006</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2005</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2004</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/04/">April</a></li></ul></li>		</ul>
</aside></div--></div>


<!-- FOOTER MENU-->
	<footer class="">
		<div id="footer-content" class="mainpage">
			<div class="footer-menu-left"><ul id="menu-footer-menu-left" class="menu"><li id="menu-item-23603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23603"><a href="https://beyondchron.org/category/articles/">Sections</a></li>
<li id="menu-item-23602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23602"><a href="https://beyondchron.org/category/letters-to-the-editor/">Letters</a></li>
<li id="menu-item-22098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22098"><a href="https://beyondchron.org/about/">About</a></li>
</ul></div>			<div class="footer-menu-right"><ul id="menu-footer-menu-right" class="menu"><li id="menu-item-22087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22087"><a href="https://beyondchron.org/contact/">Contact</a></li>
<li id="menu-item-22085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22085"><a href="https://beyondchron.org/site-credits/">Site Credits</a></li>
</ul></div>			<a href="#" id="top" class="visible-md visible-lg">Return to Top</a>
		</div>
	</footer>

	<script type='text/javascript' id='sbaw-main-js-extra'>
/* <![CDATA[ */
var sbawAjax = {"ajaxurl":"https:\/\/beyondchron.org\/wp-admin\/admin-ajax.php"};
var sbawAjax = {"ajaxurl":"https:\/\/beyondchron.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://beyondchron.org/wp-content/plugins/simple-blog-authors-widget/js/main.js?ver=1.0' id='sbaw-main-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/beyondchron.org\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"c87f922605","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://beyondchron.org/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.1.2' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://beyondchron.org/wp-content/themes/custom_template/js/jquery.slimmenu.min.js?ver=1.0' id='slimmenu-js'></script>
<script type='text/javascript' src='https://beyondchron.org/wp-content/themes/custom_template/js/jquery.waitUntilExists.js?ver=1.0' id='waitUntilExists-js'></script>
<script type='text/javascript' src='https://beyondchron.org/wp-content/themes/custom_template/js/template.js?ver=1.0' id='beyondchron-js'></script>
<script type='text/javascript' src='https://beyondchron.org/wp-content/themes/custom_template/js/twitter.js?ver=1.0' id='twitter-js'></script>

</body>
</html>
