<!doctype html>
<html lang="en-US" id="html">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="profile" href="https://gmpg.org/xfn/11">

  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>D.C. ‘Parking Cash Out’ Law Makes Employers Refund Workers Who Don’t Drive - Beyond Chron</title>
	<link rel="canonical" href="https://beyondchron.org/d-c-parking-cash-out-law-makes-employers-refund-workers-who-dont-drive/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="D.C. ‘Parking Cash Out’ Law Makes Employers Refund Workers Who Don’t Drive - Beyond Chron" />
	<meta property="og:description" content="This piece first appeared in Streetsblog USA A first-of-its-kind municipal law now requires many employers in Washington, D.C. to provide cash to workers who turn down their company-sponsored parking benefits — and experts say it could serve as a model for other American cities that want to de-incentivize car commuting. After more than a year [&hellip;]" />
	<meta property="og:url" content="https://beyondchron.org/d-c-parking-cash-out-law-makes-employers-refund-workers-who-dont-drive/" />
	<meta property="og:site_name" content="Beyond Chron" />
	<meta property="article:published_time" content="2022-01-11T12:02:26+00:00" />
	<meta property="article:modified_time" content="2022-01-10T18:36:41+00:00" />
	<meta property="og:image" content="https://beyondchron.org/wp-content/uploads/2022/01/Employee-parking.jpg" />
	<meta property="og:image:width" content="598" />
	<meta property="og:image:height" content="543" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Kea Wilson" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://beyondchron.org/#website","url":"https://beyondchron.org/","name":"Beyond Chron","description":"The Voice of the Rest","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://beyondchron.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://beyondchron.org/d-c-parking-cash-out-law-makes-employers-refund-workers-who-dont-drive/#primaryimage","inLanguage":"en-US","url":"https://beyondchron.org/wp-content/uploads/2022/01/Employee-parking.jpg","contentUrl":"https://beyondchron.org/wp-content/uploads/2022/01/Employee-parking.jpg","width":598,"height":543},{"@type":"WebPage","@id":"https://beyondchron.org/d-c-parking-cash-out-law-makes-employers-refund-workers-who-dont-drive/#webpage","url":"https://beyondchron.org/d-c-parking-cash-out-law-makes-employers-refund-workers-who-dont-drive/","name":"D.C. \u2018Parking Cash Out\u2019 Law Makes Employers Refund Workers Who Don\u2019t Drive - Beyond Chron","isPartOf":{"@id":"https://beyondchron.org/#website"},"primaryImageOfPage":{"@id":"https://beyondchron.org/d-c-parking-cash-out-law-makes-employers-refund-workers-who-dont-drive/#primaryimage"},"datePublished":"2022-01-11T12:02:26+00:00","dateModified":"2022-01-10T18:36:41+00:00","author":{"@id":"https://beyondchron.org/#/schema/person/86d6f481ee8bdd9ac2916337d35845bf"},"breadcrumb":{"@id":"https://beyondchron.org/d-c-parking-cash-out-law-makes-employers-refund-workers-who-dont-drive/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://beyondchron.org/d-c-parking-cash-out-law-makes-employers-refund-workers-who-dont-drive/"]}]},{"@type":"BreadcrumbList","@id":"https://beyondchron.org/d-c-parking-cash-out-law-makes-employers-refund-workers-who-dont-drive/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://beyondchron.org/"},{"@type":"ListItem","position":2,"name":"D.C. \u2018Parking Cash Out\u2019 Law Makes Employers Refund Workers Who Don\u2019t Drive"}]},{"@type":"Person","@id":"https://beyondchron.org/#/schema/person/86d6f481ee8bdd9ac2916337d35845bf","name":"Kea Wilson","image":{"@type":"ImageObject","@id":"https://beyondchron.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/b19a78ec08b9e581239dbf7ca3fbdccc?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b19a78ec08b9e581239dbf7ca3fbdccc?s=96&d=mm&r=g","caption":"Kea Wilson"},"url":"https://beyondchron.org/author/kea-wilson/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Beyond Chron &raquo; Feed" href="https://beyondchron.org/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/beyondchron.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://beyondchron.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='accordion_archives-css'  href='https://beyondchron.org/wp-content/plugins/accordion-archive-widget/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='arve-main-css'  href='https://beyondchron.org/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=a2e3e8488d9dd3229f145053c8f03dae' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://beyondchron.org/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.13' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://beyondchron.org/wp-content/plugins/google-language-translator/css/toolbar.css?ver=6.0.13' type='text/css' media='' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://beyondchron.org/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://beyondchron.org/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://beyondchron.org/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://beyondchron.org/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://beyondchron.org/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='//netdna.bootstrapcdn.com/bootstrap/3.0.3/css/bootstrap.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Buenard%3A400%2C700&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='beyondchron-styles-css'  href='https://beyondchron.org/wp-content/themes/custom_template/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='beyondchron-print-css'  href='https://beyondchron.org/wp-content/themes/custom_template/print.css?ver=1.0' type='text/css' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='https://beyondchron.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-author-bio-css'  href='https://beyondchron.org/wp-content/plugins/wp-about-author/wp-about-author.css?ver=5.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://beyondchron.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://beyondchron.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://beyondchron.org/wp-content/plugins/accordion-archive-widget/script.js?ver=5.8.3' id='accordion_archives_script-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://beyondchron.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script async="async" type='text/javascript' src='https://beyondchron.org/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=a2e3e8488d9dd3229f145053c8f03dae' id='arve-main-js'></script>
<script type='text/javascript' src='https://beyondchron.org/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://beyondchron.org/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.3' id='ppress-select2-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/beyondchron.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/beyondchron.org\/wp-json\/wordpress-popular-posts","ID":45550,"token":"ca5263763a","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://beyondchron.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.0' id='wpp-js-js'></script>
<script type='text/javascript' src='https://beyondchron.org/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4' id='ga-external-tracking-js'></script>
<link rel="https://api.w.org/" href="https://beyondchron.org/wp-json/" /><link rel="alternate" type="application/json" href="https://beyondchron.org/wp-json/wp/v2/posts/45550" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://beyondchron.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://beyondchron.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://beyondchron.org/?p=45550' />
<link rel="alternate" type="application/json+oembed" href="https://beyondchron.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbeyondchron.org%2Fd-c-parking-cash-out-law-makes-employers-refund-workers-who-dont-drive%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://beyondchron.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbeyondchron.org%2Fd-c-parking-cash-out-law-makes-employers-refund-workers-who-dont-drive%2F&#038;format=xml" />
<style>#google_language_translator{width:auto!important;}.goog-tooltip{display: none!important;}.goog-tooltip:hover{display: none!important;}.goog-text-highlight{background-color:transparent!important;border:none!important;box-shadow:none!important;}#flags{display:none;}#google_language_translator{color:transparent;}body{top:0px!important;}#goog-gt-tt{display:none!important;}</style><link type="text/css" rel="stylesheet" href="https://beyondchron.org/wp-content/plugins/wp-activity/wp-activity.css" /><script type="text/javascript">document.documentElement.className += " js";</script>
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-42807518-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
		<style type="text/css" id="wp-custom-css">
			.widget.widget_custom_html {
	background: #f2f2f2;
}

#secondary .widget.widget_custom_html .widget-title span {
	background-color: #f2f2f2;
}		</style>
		</head>

<body class="post-template-default single single-post postid-45550 single-format-standard">
<div id="fb-root"></div>
  <script>
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=581885461860794";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
  </script>
  <div class="header-wrapper">
    <header id="masthead" class="site-header">
      <div class="container header-row-container">

        <div class="site-branding">
                      <p class="site-title">
              <a href="https://beyondchron.org/" rel="home">
                <img class="logo" src="https://beyondchron.org/wp-content/themes/custom_template/images/logo-new.png" alt="Beyond Chron: The Voice of the Rest"/>
              </a>
            </p>
                  </div><!-- .site-branding -->

                  <div class="top-widgetbar">
            <aside id="text-18" class="widget widget_text">			<div class="textwidget"><div class="social-buttons">
<ul>
<li>
<a href="https://www.facebook.com/beyondchron">
<img src="https://beyondchron.org/wp-content/themes/custom_template/images/facebook.png">
</a>
</li>
<li>
<a href="https://twitter.com/beyondchron">
<img src="https://beyondchron.org/wp-content/themes/custom_template/images/twitter.png">
</a>
</li>
</div></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><form role="search" method="get" class="search-form" action="https://beyondchron.org/">
<label>
<span class="screen-reader-text hidden">Search for:</span>
<div class="search-wrap">
<input type="search" class="search-field" placeholder="Enter Keyword…" value="" name="s" title="Search for:" />
</label>
<input type="submit" class="search-submit" value="Search" />
</div>
</form>
</div>
		</aside>          </div><!-- .top-widgetbar -->
        
      </div><!-- .header-row-container -->

      <div class="container headcontent">
        <div class="row navbar navbar-inverse" role="navigation">
          <div id="site-navigation" class="navbar-collapse main-navigation" role="navigation">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="slimmenu"><li id="menu-item-22783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22783"><a href="https://beyondchron.org/category/letters-to-the-editor/">Letters to the Editor</a></li>
<li id="menu-item-22059" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-22059"><a href="https://beyondchron.org/category/articles/">Sections</a>
<ul class="sub-menu">
	<li id="menu-item-22036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22036"><a href="https://beyondchron.org/category/articles/art/">Arts &#038; Entertainment</a></li>
	<li id="menu-item-22037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22037"><a href="https://beyondchron.org/category/articles/books/">Book Reviews</a></li>
	<li id="menu-item-22038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22038"><a href="https://beyondchron.org/category/articles/cal/">Bay Area / California</a></li>
	<li id="menu-item-22039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22039"><a href="https://beyondchron.org/category/articles/labor/">Labor &#038; Education</a></li>
	<li id="menu-item-22041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22041"><a href="https://beyondchron.org/category/articles/national/">National Politics</a></li>
	<li id="menu-item-22042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22042"><a href="https://beyondchron.org/category/articles/sf/">San Francisco News</a></li>
	<li id="menu-item-23362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23362"><a href="https://beyondchron.org/category/articles/mid-market-tenderloin/">Mid-Market / Tenderloin</a></li>
	<li id="menu-item-23363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23363"><a href="https://beyondchron.org/category/articles/soda-tax/">Soda Tax/Food Politics</a></li>
	<li id="menu-item-23364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23364"><a href="https://beyondchron.org/category/articles/sports/">Sports</a></li>
	<li id="menu-item-38854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38854"><a href="https://beyondchron.org/category/articles/">Archives</a></li>
</ul>
</li>
<li id="menu-item-22084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22084"><a href="https://beyondchron.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-22092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22092"><a href="https://beyondchron.org/about/guidelines/">Submission Guidelines</a></li>
	<li id="menu-item-37577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37577"><a href="https://beyondchron.org/contact/">Contact</a></li>
	<li id="menu-item-22093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22093"><a href="https://beyondchron.org/about/subscribe/">Subscribe</a></li>
</ul>
</li>
</ul></div>          </div>
        </div>
    </header>
  </div><!-- .header-wrapper -->
<div id="blog" class="container container-normal">
            <div class="post col-xs-12 col-md-8">
        <h3>
            <span>
                <a href="https://beyondchron.org/d-c-parking-cash-out-law-makes-employers-refund-workers-who-dont-drive/">
                    D.C. ‘Parking Cash Out’ Law Makes Employers Refund Workers Who Don’t Drive                </a>
            </span>
        </h3>
        <div class="entry-upper">
            <h4>
                <span>
                    by
                    <span class="vcard author">
                    <a href="https://beyondchron.org/author/kea-wilson/" title="Posts by Kea Wilson" rel="author">Kea Wilson</a>                    </span>
                    on
                    <span class="date updated">
                    January 11, 2022                </span>
            </h4>
        </div>
        <div class="entry">
                    <div class="post-featured-image">
            <img width="598" height="543" src="https://beyondchron.org/wp-content/uploads/2022/01/Employee-parking.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://beyondchron.org/wp-content/uploads/2022/01/Employee-parking.jpg 598w, https://beyondchron.org/wp-content/uploads/2022/01/Employee-parking-468x425.jpg 468w" sizes="(max-width: 598px) 100vw, 598px" /></div>
                   <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://beyondchron.org/d-c-parking-cash-out-law-makes-employers-refund-workers-who-dont-drive/" data-a2a-title="D.C. ‘Parking Cash Out’ Law Makes Employers Refund Workers Who Don’t Drive"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fbeyondchron.org%2Fd-c-parking-cash-out-law-makes-employers-refund-workers-who-dont-drive%2F&amp;linkname=D.C.%20%E2%80%98Parking%20Cash%20Out%E2%80%99%20Law%20Makes%20Employers%20Refund%20Workers%20Who%20Don%E2%80%99t%20Drive" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fbeyondchron.org%2Fd-c-parking-cash-out-law-makes-employers-refund-workers-who-dont-drive%2F&amp;linkname=D.C.%20%E2%80%98Parking%20Cash%20Out%E2%80%99%20Law%20Makes%20Employers%20Refund%20Workers%20Who%20Don%E2%80%99t%20Drive" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fbeyondchron.org%2Fd-c-parking-cash-out-law-makes-employers-refund-workers-who-dont-drive%2F&amp;linkname=D.C.%20%E2%80%98Parking%20Cash%20Out%E2%80%99%20Law%20Makes%20Employers%20Refund%20Workers%20Who%20Don%E2%80%99t%20Drive" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fbeyondchron.org%2Fd-c-parking-cash-out-law-makes-employers-refund-workers-who-dont-drive%2F&amp;linkname=D.C.%20%E2%80%98Parking%20Cash%20Out%E2%80%99%20Law%20Makes%20Employers%20Refund%20Workers%20Who%20Don%E2%80%99t%20Drive" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>This piece first appeared in <a href="https://usa.streetsblog.org/2022/01/07/d-c-parking-cash-out-law-makes-employers-refund-workers-who-dont-drive/">Streetsblog USA</a></p>
<p>A first-of-its-kind municipal law now requires many employers in Washington, D.C. to provide cash to workers who turn down their company-sponsored parking benefits — and experts say it could serve as a model for other American cities that want to de-incentivize car commuting.</p>
<p>After more than a year stuck in regulatory limbo, local leaders in the nation’s capital are finally enforcing the <a href="https://lims.dccouncil.us/Legislation/B23-0148?FromSearchResults=true">Transportation Benefits Equity Act of 2020</a>, which requires “that employers … offer a ‘Clean Air Transportation Fringe Benefit’ in an amount equal to or more than the market value of the parking benefit” for employees who turn down the company-provided space.</p>
<p>The new requirement is based on parking expert <a href="https://usa.streetsblog.org/2021/11/19/an-epic-mistake-donald-shoup-reflects-on-americas-parking-failure-and-his-hopes-for-the-future/">Donald Shoup</a>‘s innovative “parking cash-out” model, which <a href="https://www.nctr.usf.edu/wp-content/uploads/2014/07/JPT17.2_Hamre.pdf">studies have shown</a> is an effective tool to disincentivize car use. (Free parking, of course, has long been proven to <a href="https://usa.streetsblog.org/2021/02/10/study-yes-more-parking-does-put-more-cars-on-the-road/">encourage vehicle commuting.</a>) Similar laws have passed at a statewide scale in California and Rhode Island, but neither applies to workplaces with fewer than 50 employees, and both offer generous exemptions for employers located in regions that already have good air quality, or that don’t have strong transit networks that workers could realistically use instead of driving.</p>
<p>And critically, the California law only pays workers the amount their employer <em>saves </em>by not having to provide them with a parking space, not what that space is actually <em>worth — </em>which can mean a lot less money if the boss is getting a good deal on a contract with a private parking company.</p>
<p>The D.C. law, by contrast, will apply to virtually every employer in the District with 20 or more employees — a category which includes the <a href="https://cdn.advocacy.sba.gov/wp-content/uploads/2019/04/23142643/2019-Small-Business-Profiles-DC.pdf">vast majority</a> of workplaces — and will require them to pay out the full market value of each spot, or follow other compliance paths aimed at decreasing regional driving mode share in other ways.</p>
<p>“It’s a big deal,” said Allen Greenberg, a D.C.-based parking reform advocate who wrote a <a href="https://docs.google.com/document/d/1_pPi5V9-fWE5QWAUxGDXJWGWHh3tLgwceuhyNx_YCjw/edit">thorough analysis</a> of new law. “In the age of concern about climate and overuse of our streets and the danger of too many motor vehicles, it’s absolutely insane that we provide incentives to people to drive more.”</p>
<div class="twitter-tweet twitter-tweet-rendered"><iframe id="twitter-widget-0" class="" title="Twitter Tweet" src="https://platform.twitter.com/embed/Tweet.html?dnt=true&amp;embedId=twitter-widget-0&amp;features=eyJ0ZndfZXhwZXJpbWVudHNfY29va2llX2V4cGlyYXRpb24iOnsiYnVja2V0IjoxMjA5NjAwLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2hvcml6b25fdHdlZXRfZW1iZWRfOTU1NSI6eyJidWNrZXQiOiJodGUiLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X3NwYWNlX2NhcmQiOnsiYnVja2V0Ijoib2ZmIiwidmVyc2lvbiI6bnVsbH19&amp;frame=false&amp;hideCard=false&amp;hideThread=false&amp;id=1478467542851076097&amp;lang=en&amp;origin=https%3A%2F%2Fusa.streetsblog.org%2F2022%2F01%2F07%2Fd-c-parking-cash-out-law-makes-employers-refund-workers-who-dont-drive%2F&amp;sessionId=a4f8209dd08fe891535b2aca53e5965ea651d255&amp;theme=light&amp;widgetsVersion=9fd78d5%3A1638479056965&amp;width=500px" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-tweet-id="1478467542851076097" data-mce-fragment="1"></iframe></div>
<p>Washington’s new law isn’t perfect. In addition to exempting small businesses, the new rule won’t apply to companies that own their parking lots rather than leasing them — a big carveout that Greenberg hopes other cities won’t mimic.</p>
<p>“There really is no good policy argument for a blanket ‘owned parking’ exemption,” Greenberg writes.”Employers that own their own parking typically retain very substantial control over [that asset], including [the right] to sublet it to recapture the market value of parking that their employees ‘cash-out’ of.”</p>
<p>And due to a quirk in the federal tax code, only employees who spend <em>money</em> on their commute — think transit passes, bike maintenance, and private shuttle service memberships — will benefit from the new law, meaning that workers who walk or catch a free ride with a coworker won’t get anything. Those commuters can still qualify for a cash-out if they take an eligible mode at least once a month, but the workaround is inelegant, and advocates worry that some walkers will miss out.</p>
<figure id="attachment_219674" class="wp-caption aligncenter" aria-describedby="caption-attachment-219674"><a href="https://usa.streetsblog.org/wp-content/uploads/sites/5/2022/01/Parking-Cash-Out-infographic.png"><img loading="lazy" class="wp-image-219674 size-full" src="https://usa.streetsblog.org/wp-content/uploads/sites/5/2022/01/Parking-Cash-Out-infographic.png" sizes="(min-width: 80em) 640px,(min-width: 64em) and (max-width: 80em) 640px,(min-width: 48em) and (max-width: 64em) 640px,(min-width: 32em) and (max-width: 64em) 640px,(min-width: 32em) and (max-width: 48em) 640px,(max-width: 32em) 512px,(max-width: 48em) 640px,640px" srcset="https://usa.streetsblog.org/wp-content/uploads/sites/5/2022/01/Parking-Cash-Out-infographic.png?w=640&amp;h=860 640w,https://usa.streetsblog.org/wp-content/uploads/sites/5/2022/01/Parking-Cash-Out-infographic.png?w=512&amp;h=688 512w" alt="Image: Reinventing Parking" width="640" height="860" /></a><figcaption id="caption-attachment-219674" class="wp-caption-text">Image: <a href="https://smartergrowth.net/resources/flexible-commuter-benefits-in-dc-a-csg-campaign-report-and-addendum/">Coalition for Smarter Growth</a></figcaption></figure>
<p>At least initially, not every stakeholder was so sure that walking benefits should be a priority for the new D.C. law. Greenberg says that during the lengthy debate over the bill’s details, some worried the cash-out scheme would largely benefit wealthy residents who can afford to live in pricey apartments within strolling distance of downtown offices, rather than low-income essential workers with lengthier commutes that often require that car. (In D.C., the highest walk-to-work rates before COVID-19 were found in relatively wealthy and overwhelmingly White Ward 2, where the median annual household income is over <a href="https://www.dchealthmatters.org/demographicdata?id=131489">$112,000</a>, with White residents enjoying significantly higher incomes than their BIPOC neighbors.)</p>
<p>Greenberg hears the concern, but emphasizes that <a href="https://www.dchealthmatters.org/indicators/index/view?indicatorId=281&amp;localeId=130951">only half</a> of low-income households in D.C. even have access to a private vehicle — and those who qualify for subsidized bus passes stand to net some of the biggest payouts of all. Moreover, the new policy will encourage workers who <em>do </em>drive to stop clogging up the roads, making transit riders’ commutes a little faster.</p>
<p>“Without transportation benefits equity, employers are [essentially] ‘paying’ car drivers with free parking — some of whom might otherwise not drive — to block the bus, while not compensating bus riders for their delay,” Greenberg wrote.</p>
<p>Moreover, the climate, safety and quality of life benefits of getting a few more car commuters off the road will benefit the entire D.C. community — and other cities, too, if they follow the District’s lead and adopt parking cash-outlaws of their own.</p>
<p>“We all pay the price as a society when employers bribe their employees to drive to work,” Greenberg added. “There’s no good reason that if someone is given a parking spot, a parking cash-out shouldn’t be required [for their coworkers who don’t drive], or that the employer shouldn’t have to meet goals to reduce single-occupancy vehicle commuting…Now that D.C. has done it, other cities won’t have to go through as much to get cash-out laws on the books.”</p>
<div class="wp-about-author-containter-none" style="background-color:#f2f2f2;"><div class="wp-about-author-pic"><img alt='' src='https://secure.gravatar.com/avatar/b19a78ec08b9e581239dbf7ca3fbdccc?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b19a78ec08b9e581239dbf7ca3fbdccc?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></div><div class="wp-about-author-text" style="margin-left:40px"><h3><a href='https://beyondchron.org/author/kea-wilson/' title='Kea Wilson'>Kea Wilson</a></h3><p></p><p><a href='https://beyondchron.org/author/kea-wilson/' title='More posts by Kea Wilson'>More Posts</a> </p></div></div>            <p class="postmetadata">
                <p></p>
                Filed under&#58;                <a href="https://beyondchron.org/category/articles/national/" rel="category tag">National Politics</a>                <br />
            </p>
            <div class="comments-template">
                            </div>

        </div>
                    </div>
<script type="text/javascript">
	/* Add feedback link */
	    jQuery('.single .entry #author').before("<p>To leave feedback, go to <a href='mailto:feedback@beyondchron.org?Subject=D.C. ‘Parking Cash Out’ Law Makes Employers Refund Workers Who Don’t Drive' target='_top'>feedback@beyondchron.org</a></p>");
</script>
    
			<div id="secondary" class="widget-area col-xs-12 col-md-4" role="complementary">
			<aside id="text-14" class="widget widget_text"><h3 class="widget-title"><span class="">Sections</span></h3>			<div class="textwidget"><ul id="menu-about-us">
<li><a href="https://beyondchron.org/category/articles/art/">Arts & Entertainment</li>
<li><a href="https://beyondchron.org/category/articles/books/">Book Reviews</li>
<li><a href="https://beyondchron.org/category/articles/cal/">Bay Area / California</li>
<li><a href="https://beyondchron.org/category/articles/labor/">Labor & Education</li>
<li><a href="https://beyondchron.org/category/articles/national/">National Politics</li>
<li><a href="https://beyondchron.org/category/articles/sf/">San Francisco News</li>
<li><a href="https://beyondchron.org/category/articles/mid-market-tenderloin/">Mid-Market / Tenderloin</li>
<li><a href="https://beyondchron.org/category/articles/soda-tax/">Soda Tax/Food Politics</li>
<li><a href="https://beyondchron.org/category/articles/sports/">Sports</li>
<li><a href="https://beyondchron.org/category/letters-to-the-editor/">Letters to the Editor</li>
<li><a href="https://beyondchron.org/sections/archives/">Archive</li>
</ul></div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span class="">Contributors</span></h3><div class="textwidget custom-html-widget"><ul class="sbaw_authors">
   <li class="sbaw_author"><a href="https://beyondchron.org/author/randy/" title="View Randy Shaw archive">Randy Shaw</a></li>
   <li class="sbaw_author"><a href="https://beyondchron.org/author/steve/" title="View Steve Early archive">Steve Early</a></li>
   <li class="sbaw_author"><a href="https://beyondchron.org/author/suzanne-g/" title="View Suzanne Gordon archive">Suzanne Gordon</a></li>
   <li class="sbaw_author"><a href="https://beyondchron.org/author/peter-wong/" title="View Peter Wong archive">Peter Wong</a></li>
</ul></div></aside><aside id="accordion_archives-2" class="widget widget_accordion_archive"><h3 class="widget-title"><span class="">Archives</span></h3>		<ul>
<li class="archive-accordion-year"><a>2022</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2022/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2021</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2020</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2019</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2018</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2017</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2016</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2015</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2014</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2013</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2012</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2011</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2010</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2009</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2008</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2007</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2006</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2005</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2004</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/04/">April</a></li></ul></li>		</ul>
</aside>		</div><!-- #secondary -->
			</div><!-- row -->
	<!-/div><!-- container -->
	<!--div class="sidebar">
<aside id="text-14" class="widget widget_text"><h3 class="widget-title"><span class="">Sections</span></h3>			<div class="textwidget"><ul id="menu-about-us">
<li><a href="https://beyondchron.org/category/articles/art/">Arts & Entertainment</li>
<li><a href="https://beyondchron.org/category/articles/books/">Book Reviews</li>
<li><a href="https://beyondchron.org/category/articles/cal/">Bay Area / California</li>
<li><a href="https://beyondchron.org/category/articles/labor/">Labor & Education</li>
<li><a href="https://beyondchron.org/category/articles/national/">National Politics</li>
<li><a href="https://beyondchron.org/category/articles/sf/">San Francisco News</li>
<li><a href="https://beyondchron.org/category/articles/mid-market-tenderloin/">Mid-Market / Tenderloin</li>
<li><a href="https://beyondchron.org/category/articles/soda-tax/">Soda Tax/Food Politics</li>
<li><a href="https://beyondchron.org/category/articles/sports/">Sports</li>
<li><a href="https://beyondchron.org/category/letters-to-the-editor/">Letters to the Editor</li>
<li><a href="https://beyondchron.org/sections/archives/">Archive</li>
</ul></div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span class="">Contributors</span></h3><div class="textwidget custom-html-widget"><ul class="sbaw_authors">
   <li class="sbaw_author"><a href="https://beyondchron.org/author/randy/" title="View Randy Shaw archive">Randy Shaw</a></li>
   <li class="sbaw_author"><a href="https://beyondchron.org/author/steve/" title="View Steve Early archive">Steve Early</a></li>
   <li class="sbaw_author"><a href="https://beyondchron.org/author/suzanne-g/" title="View Suzanne Gordon archive">Suzanne Gordon</a></li>
   <li class="sbaw_author"><a href="https://beyondchron.org/author/peter-wong/" title="View Peter Wong archive">Peter Wong</a></li>
</ul></div></aside><aside id="accordion_archives-2" class="widget widget_accordion_archive"><h3 class="widget-title"><span class="">Archives</span></h3>		<ul>
<li class="archive-accordion-year"><a>2022</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2022/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2021</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2021/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2020</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2020/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2019</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2019/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2018</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2018/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2017</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2017/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2016</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2016/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2015</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2015/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2014</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2014/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2013</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2013/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2012</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2012/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2011</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2011/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2010</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2010/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2009</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2009/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2008</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2008/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2007</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2007/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2006</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2006/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2005</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/04/">April</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/03/">March</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/02/">February</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2005/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2004</a><ul><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/12/">December</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/11/">November</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/10/">October</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/09/">September</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/08/">August</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/07/">July</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/06/">June</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/05/">May</a></li><li class="archive-accordion-month"><a href="https://beyondchron.org/2004/04/">April</a></li></ul></li>		</ul>
</aside></div--></div>


<!-- FOOTER MENU-->
	<footer class="">
		<div id="footer-content" class="mainpage">
			<div class="footer-menu-left"><ul id="menu-footer-menu-left" class="menu"><li id="menu-item-23603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23603"><a href="https://beyondchron.org/category/articles/">Sections</a></li>
<li id="menu-item-23602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23602"><a href="https://beyondchron.org/category/letters-to-the-editor/">Letters</a></li>
<li id="menu-item-22098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22098"><a href="https://beyondchron.org/about/">About</a></li>
</ul></div>			<div class="footer-menu-right"><ul id="menu-footer-menu-right" class="menu"><li id="menu-item-22087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22087"><a href="https://beyondchron.org/contact/">Contact</a></li>
<li id="menu-item-22085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22085"><a href="https://beyondchron.org/site-credits/">Site Credits</a></li>
</ul></div>			<a href="#" id="top" class="visible-md visible-lg">Return to Top</a>
		</div>
	</footer>

	<div id="glt-translate-trigger"><span class="notranslate">Translate »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="English"><a href="#" title="English" class="nturl notranslate en flag united-states"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-en"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'en', autoDisplay: false}, 'google_language_translator');}</script><script type='text/javascript' src='https://beyondchron.org/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.13' id='scripts-js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit' id='scripts-google-js'></script>
<script type='text/javascript' id='sbaw-main-js-extra'>
/* <![CDATA[ */
var sbawAjax = {"ajaxurl":"https:\/\/beyondchron.org\/wp-admin\/admin-ajax.php"};
var sbawAjax = {"ajaxurl":"https:\/\/beyondchron.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://beyondchron.org/wp-content/plugins/simple-blog-authors-widget/js/main.js?ver=1.0' id='sbaw-main-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/beyondchron.org\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"efe1b2bcb5","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://beyondchron.org/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.6' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://beyondchron.org/wp-content/themes/custom_template/js/jquery.slimmenu.min.js?ver=1.0' id='slimmenu-js'></script>
<script type='text/javascript' src='https://beyondchron.org/wp-content/themes/custom_template/js/jquery.waitUntilExists.js?ver=1.0' id='waitUntilExists-js'></script>
<script type='text/javascript' src='https://beyondchron.org/wp-content/themes/custom_template/js/template.js?ver=1.0' id='beyondchron-js'></script>
<script type='text/javascript' src='https://beyondchron.org/wp-content/themes/custom_template/js/twitter.js?ver=1.0' id='twitter-js'></script>
<script type='text/javascript' src='https://beyondchron.org/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>

</body>
</html>
