<!DOCTYPE html>
<html lang="en-US" id="arve">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="profile" href="http://gmpg.org/xfn/11" />
  <title>LA Needs SB 50 to Break the NIMBY Doom-Loop - Beyond Chron</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="original-source" href="http://beyondchron.org/la-needs-sb-50-to-break-the-nimby-doom-loop/" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://beyondchron.org/la-needs-sb-50-to-break-the-nimby-doom-loop/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LA Needs SB 50 to Break the NIMBY Doom-Loop - Beyond Chron" />
<meta property="og:description" content="If there is one statistic that can explain Los Angeles’ devastating housing crisis, it’s the following: 75 percent of the city is zoned for luxury housing only. These luxury units have a median listing price of $859,000, which is over 10 times what the median household earns each year. They are, on average, about 1,800 &hellip;" />
<meta property="og:url" content="http://beyondchron.org/la-needs-sb-50-to-break-the-nimby-doom-loop/" />
<meta property="og:site_name" content="Beyond Chron" />
<meta property="article:section" content="Bay Area / California" />
<meta property="article:published_time" content="2020-01-07T12:02:47+00:00" />
<meta property="article:modified_time" content="2020-01-03T16:10:06+00:00" />
<meta property="og:updated_time" content="2020-01-03T16:10:06+00:00" />
<meta property="og:image" content="http://beyondchron.org/wp-content/uploads/2020/01/4.jpg" />
<meta property="og:image:width" content="698" />
<meta property="og:image:height" content="466" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://beyondchron.org/#website","url":"http://beyondchron.org/","name":"Beyond Chron","description":"The Voice of the Rest","potentialAction":{"@type":"SearchAction","target":"http://beyondchron.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://beyondchron.org/la-needs-sb-50-to-break-the-nimby-doom-loop/#primaryimage","url":"http://beyondchron.org/wp-content/uploads/2020/01/4.jpg","width":698,"height":466},{"@type":"WebPage","@id":"http://beyondchron.org/la-needs-sb-50-to-break-the-nimby-doom-loop/#webpage","url":"http://beyondchron.org/la-needs-sb-50-to-break-the-nimby-doom-loop/","inLanguage":"en-US","name":"LA Needs SB 50 to Break the NIMBY Doom-Loop - Beyond Chron","isPartOf":{"@id":"http://beyondchron.org/#website"},"primaryImageOfPage":{"@id":"http://beyondchron.org/la-needs-sb-50-to-break-the-nimby-doom-loop/#primaryimage"},"datePublished":"2020-01-07T12:02:47+00:00","dateModified":"2020-01-03T16:10:06+00:00","author":{"@id":"http://beyondchron.org/#/schema/person/6ab302484cfce6e46db2d088a7060d29"}},{"@type":["Person"],"@id":"http://beyondchron.org/#/schema/person/6ab302484cfce6e46db2d088a7060d29","name":"Stan Oklobdzija","image":{"@type":"ImageObject","@id":"http://beyondchron.org/#authorlogo","url":"http://1.gravatar.com/avatar/12df18ffc09db3acb84e59d2d41d5bbf?s=96&d=mm&r=g","caption":"Stan Oklobdzija"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Beyond Chron &raquo; Feed" href="http://beyondchron.org/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/beyondchron.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://beyondchron.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='accordion_archives-css'  href='http://beyondchron.org/wp-content/plugins/accordion-archive-widget/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='http://beyondchron.org/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.3' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='http://beyondchron.org/wp-content/plugins/google-language-translator/css/toolbar.css?ver=6.0.3' type='text/css' media='' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://beyondchron.org/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='//netdna.bootstrapcdn.com/bootstrap/3.0.3/css/bootstrap.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Buenard%3A400%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='beyondchron-styles-css'  href='http://beyondchron.org/wp-content/themes/custom_template/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='beyondchron-print-css'  href='http://beyondchron.org/wp-content/themes/custom_template/print.css?ver=1.0' type='text/css' media='print' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://beyondchron.org/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://beyondchron.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='wp-author-bio-css'  href='http://beyondchron.org/wp-content/plugins/wp-about-author/wp-about-author.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://beyondchron.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://beyondchron.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://beyondchron.org/wp-content/plugins/accordion-archive-widget/script.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://beyondchron.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/beyondchron.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"41399","token":"fe51492c55","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://beyondchron.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://beyondchron.org/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://beyondchron.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://beyondchron.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://beyondchron.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://beyondchron.org/?p=41399' />
<link rel="alternate" type="application/json+oembed" href="http://beyondchron.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbeyondchron.org%2Fla-needs-sb-50-to-break-the-nimby-doom-loop%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://beyondchron.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbeyondchron.org%2Fla-needs-sb-50-to-break-the-nimby-doom-loop%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#flags { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }</style><link type="text/css" rel="stylesheet" href="http://beyondchron.org/wp-content/plugins/wp-activity/wp-activity.css" /><script type="text/javascript">document.documentElement.className += " js";</script>
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-42807518-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
		<style type="text/css" id="wp-custom-css">
			.widget.widget_custom_html {
	background: #f2f2f2;
}

#secondary .widget.widget_custom_html .widget-title span {
	background-color: #f2f2f2;
}		</style>
		</head>

<body class="post-template-default single single-post postid-41399 single-format-standard">
  <div id="fb-root"></div>
  <script>
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=581885461860794";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>

  <div class="navbar-wrapper noselect">
    <div class="container headcontent">
      <div class="row top-widgetarea maincontent hidden-xs">
        <div class="top-widgetbar">
          <!-- Here goes the top widgets -->
                      <aside id="text-18" class="widget widget_text">			<div class="textwidget"><div class="social-buttons">
<ul>
<li>
<a href="https://www.facebook.com/beyondchron">
<img src="http://beyondchron.org/wp-content/themes/custom_template/images/facebook.png">
</a>
</li>
<li>
<a href="https://twitter.com/beyondchron">
<img src="http://beyondchron.org/wp-content/themes/custom_template/images/twitter.png">
</a>
</li>
</div></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><form class="hidden-xs role="search" method="get" class="search-form visible-lg" action="http://beyondchron.org/">
<label>
<span class="screen-reader-text hidden">Search for:</span>
<div class="search-wrap">
<input type="search" class="search-field" placeholder="Enter Keyword…" value="" name="s" title="Search for:" />
</label>
<input type="submit" class="search-submit" value="Search" />
</div>
</form>
</div>
		</aside>                  </div>
      </div><!-- .row -->
      <div class="row navbar navbar-inverse" role="navigation">
        <div id="site-navigation" class="navbar-collapse main-navigation" role="navigation">
          <div class="menu-main-menu-container"><ul id="menu-main-menu" class="slimmenu"><li id="menu-item-22783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22783"><a href="http://beyondchron.org/category/letters-to-the-editor/">Letters to the Editor</a></li>
<li id="menu-item-22059" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-22059"><a href="http://beyondchron.org/category/articles/">Sections</a>
<ul class="sub-menu">
	<li id="menu-item-22036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22036"><a href="http://beyondchron.org/category/articles/art/">Arts &#038; Entertainment</a></li>
	<li id="menu-item-22037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22037"><a href="http://beyondchron.org/category/articles/books/">Book Reviews</a></li>
	<li id="menu-item-22038" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22038"><a href="http://beyondchron.org/category/articles/cal/">Bay Area / California</a></li>
	<li id="menu-item-22039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22039"><a href="http://beyondchron.org/category/articles/labor/">Labor &#038; Education</a></li>
	<li id="menu-item-22041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22041"><a href="http://beyondchron.org/category/articles/national/">National Politics</a></li>
	<li id="menu-item-22042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22042"><a href="http://beyondchron.org/category/articles/sf/">San Francisco News</a></li>
	<li id="menu-item-23362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23362"><a href="http://beyondchron.org/category/articles/mid-market-tenderloin/">Mid-Market / Tenderloin</a></li>
	<li id="menu-item-23363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23363"><a href="http://beyondchron.org/category/articles/soda-tax/">Soda Tax/Food Politics</a></li>
	<li id="menu-item-23364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23364"><a href="http://beyondchron.org/category/articles/sports/">Sports</a></li>
	<li id="menu-item-38854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38854"><a href="http://beyondchron.org/category/articles/">Archives</a></li>
</ul>
</li>
<li id="menu-item-22084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22084"><a href="http://beyondchron.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-22092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22092"><a href="http://beyondchron.org/about/guidelines/">Submission Guidelines</a></li>
	<li id="menu-item-37577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37577"><a href="http://beyondchron.org/contact/">Contact</a></li>
	<li id="menu-item-22093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22093"><a href="http://beyondchron.org/about/subscribe/">Subscribe</a></li>
</ul>
</li>
</ul></div>        </div>
      </div>
    </div>
    <!-- LOGO -->
    <a class="link-home" href='http://beyondchron.org/' title='Beyond Chron' rel='home'>
      <img class="logo" src="http://beyondchron.org/wp-content/themes/custom_template/images/logo.png" style="width:0px; height: 0px;"/>
    </a>
  </div>
<div id="blog" class="container container-normal">
            <div class="post col-xs-12 col-md-8">
        <h3>
            <span>
                <a href="http://beyondchron.org/la-needs-sb-50-to-break-the-nimby-doom-loop/">
                    LA Needs SB 50 to Break the NIMBY Doom-Loop                </a>
            </span>
        </h3>
        <div class="entry-upper">
            <h4>
                <span>
                    by
                    <span class="vcard author">
                    <a href="http://beyondchron.org/author/stan-oklobdzija/" title="Posts by Stan Oklobdzija" rel="author">Stan Oklobdzija</a>                    </span>
                    on
                    <span class="date updated">
                    January 7, 2020                </span>
            </h4>
        </div>
        <div class="entry">
                    <div class="post-featured-image">
            <img width="698" height="466" src="http://beyondchron.org/wp-content/uploads/2020/01/4.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://beyondchron.org/wp-content/uploads/2020/01/4.jpg 698w, http://beyondchron.org/wp-content/uploads/2020/01/4-572x382.jpg 572w" sizes="(max-width: 698px) 100vw, 698px" /><div class="post-thumbnail-caption">Long car commutes in Los Angeles</div></div>
                   <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://beyondchron.org/la-needs-sb-50-to-break-the-nimby-doom-loop/" data-a2a-title="LA Needs SB 50 to Break the NIMBY Doom-Loop"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fbeyondchron.org%2Fla-needs-sb-50-to-break-the-nimby-doom-loop%2F&amp;linkname=LA%20Needs%20SB%2050%20to%20Break%20the%20NIMBY%20Doom-Loop" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fbeyondchron.org%2Fla-needs-sb-50-to-break-the-nimby-doom-loop%2F&amp;linkname=LA%20Needs%20SB%2050%20to%20Break%20the%20NIMBY%20Doom-Loop" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fbeyondchron.org%2Fla-needs-sb-50-to-break-the-nimby-doom-loop%2F&amp;linkname=LA%20Needs%20SB%2050%20to%20Break%20the%20NIMBY%20Doom-Loop" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fbeyondchron.org%2Fla-needs-sb-50-to-break-the-nimby-doom-loop%2F&amp;linkname=LA%20Needs%20SB%2050%20to%20Break%20the%20NIMBY%20Doom-Loop" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>If there is one statistic that can explain Los Angeles’ devastating housing crisis, it’s the following: 75 percent of the city is zoned for luxury housing only.</p>
<p>These luxury units have a <a href="https://www.zillow.com/los-angeles-ca/home-values/">median listing price of $859,000</a>, which is over 10 times what the median household earns each year. They are, on average, <a href="https://www.laweekly.com/how-the-size-of-the-typical-l-a-home-has-grown-over-the-years/">about 1,800 square feet</a> and are required by law to have an <a href="https://planning.lacity.org/Code_Studies/BaselineHillsideOrd/Floor%20Area%20Ratio%20Handout.pdf">equal amount of space surrounding them rendered uninhabitable</a>. On top of all this, these luxury units require the purchase of expensive private transportation&#8211;which costs the average American <a href="https://www.nerdwallet.com/blog/loans/total-cost-owning-car/">about $8,500 annually</a>.</p>
<p>You won’t find these luxury units in a downtown high-rise, a former warehouse in the Arts District or in a newly constructed Venice condo complex. That’s because these luxury units&#8211;which are by far the most expensive housing units in the city&#8211;often go by a more common name, <a href="http://www.betterinstitutions.com/blog/2019/7/10/single-family-homes-are-luxury-housing">detached single-family homes</a>. And by restricting construction to just these luxury units<a href="https://twitter.com/anthonydedousis/status/1211398366447460352"> in all but 25 percent of the city</a>, Los Angeles city government has enshrined our homelessness, displacement and affordability crises into law.</p>
<p>At the root of our city’s housing emergency is a simple incongruity in how we decide who gets to build what and where. While the lack of housing affects everyone in the LA region, <a href="https://www.lewis.ucla.edu/opposition-to-new-housing/">the current decision making process gives an outsized vote</a> to the small minority who live adjacent to a project’s proposed site.</p>
<p>These local homeowners&#8211;who are on average richer and whiter than the city as a whole&#8211;can torpedo any desperately needed new housing with vague concerns of <a href="https://www.latimes.com/local/lanow/la-me-ln-homeless-housing-venice-20170311-story.html">“neighborhood character.”</a>  Because the entire city, by definition, falls in somebody’s “back yard,” a political process that bows subserviently to this pervasive “Not In My Back Yard” sentiment is an effective veto on any new housing anywhere.</p>
<p>The effects of this are clear&#8211;statewide, the nonpartisan Legislative Analyst’s Office estimates that California’s dithering on new home construction between <a href="https://lao.ca.gov/reports/2015/finance/housing-costs/housing-costs.aspx">1980 and 2010 resulted in a one-million unit deficit</a> between new residents and available housing.</p>
<p>The motivations of these exclusionary-minded homeowners in opposing new construction are obvious. Why, if you own a scarce asset, would you want to invite any competition that would <a href="https://www.cnbc.com/2018/06/27/homeowners-in-west-coast-cities-made-the-most-money-selling-last-year.html">threaten the gigantic payday</a> you’re expecting when you finally decide to sell? As for the rest of the city&#8211;<a href="https://www.latimes.com/business/la-fi-housing-costs-migration-20180503-story.html">all the people forced out of their communities</a> due to rising prices, the <a href="https://la.curbed.com/2019/8/15/20807275/los-angeles-commute-times-traffic">environmental and human degradation caused by “super commuters”</a> and the <a href="https://www.latimes.com/california/story/2019-09-04/homeless-deaths-los-angeles-coroner-record">three homeless people who die on LA streets</a> every day&#8211;the unspoken subtext of NIMBYism could not be clearer—”screw you, I got mine.”</p>
<p>Fortunately, there is a way out of LA’s housing mess. SB 50, a revised version of which is being announced in Oakland today, makes the important first step of realigning the planning process to recognize what housing truly is&#8211;a community asset, not a neighborhood problem.</p>
<p>The bill would remove NIMBY impediments to new construction near mass transit, where the dense housing would provide the new ridership needed for thriving alternatives to passenger vehicles&#8211;<a href="https://lao.ca.gov/Publications/Report/3912">the largest single source of greenhouse gas emissions in California</a>. It would also allow for construction in jobs-rich areas, allowing people to live closer to where they work and reducing both commute times and vehicle emissions. Finally, <a href="https://urbanize.la/post/sb-50-could-bring-sweeping-changes-los-angeles">SB 50 would include affordability requirements</a> in new construction, providing housing for Angelenos, and Californians, of all income levels.</p>
<p>Right now, <a href="https://www.mercurynews.com/2020/01/01/controversial-zoning-reform-bill-is-back-and-bracing-for-a-fight/">SB 50 has until the end of January</a> to pass the state Senate,  <a href="https://www.latimes.com/socal/glendale-news-press/news/tn-gnp-me-sb-50-portantino-20190524-story.html">where it was unceremoniously put on hold</a> by the Appropriations Committee chair Senator Anthony Portantino last year, (Portantino’s own solution to the state’s housing crisis is <a href="https://www.latimes.com/opinion/livable-city/la-ol-sb50-housing-crisis-portantino-20190517-story.html">the issuing of commemorative license plates.</a>) It’s crucial that we all lean on our elected officials to make sure SB 50 passes the Senate and goes on to the Assembly, where a vote would occur later this year.</p>
<p><em>Stan Oklobdzija is the Press Outreach Manager for Abundant Housing LA, a nonprofit group dedicated to fighting for a more equitable and affordable Los Angeles. He is also a Postdoctoral Research Fellow at Claremont McKenna College, where he teaches Public Policy.</em></p>
<div class="wp-about-author-containter-none" style="background-color:#f2f2f2;"><div class="wp-about-author-pic"><img src="http://1.gravatar.com/avatar/12df18ffc09db3acb84e59d2d41d5bbf?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></div><div class="wp-about-author-text" style="margin-left:40px"><h3><a href='http://beyondchron.org/author/stan-oklobdzija/' title='Stan Oklobdzija'>Stan Oklobdzija</a></h3><p></p><p><a href='http://beyondchron.org/author/stan-oklobdzija/' title='More posts by Stan Oklobdzija'>More Posts</a> </p></div></div>            <p class="postmetadata">
                <p></p>
                Filed under&#58;                <a href="http://beyondchron.org/category/articles/cal/" rel="category tag">Bay Area / California</a>                <br />
            </p>
            <div class="comments-template">
                            </div>

        </div>
                    </div>
<script type="text/javascript">
	/* Add feedback link */
	    jQuery('.single .entry #author').before("<p>To leave feedback, go to <a href='mailto:feedback@beyondchron.org?Subject=LA Needs SB 50 to Break the NIMBY Doom-Loop' target='_top'>feedback@beyondchron.org</a></p>");
</script>
    
			<div id="secondary" class="widget-area col-xs-12 col-md-4" role="complementary">
			<aside id="text-14" class="widget widget_text"><h3 class="widget-title"><span class="">Sections</span></h3>			<div class="textwidget"><ul id="menu-about-us">
<li><a href="http://beyondchron.org/category/articles/art/">Arts & Entertainment</li>
<li><a href="http://beyondchron.org/category/articles/books/">Book Reviews</li>
<li><a href="http://beyondchron.org/category/articles/cal/">Bay Area / California</li>
<li><a href="http://beyondchron.org/category/articles/labor/">Labor & Education</li>
<li><a href="http://beyondchron.org/category/articles/national/">National Politics</li>
<li><a href="http://beyondchron.org/category/articles/sf/">San Francisco News</li>
<li><a href="http://beyondchron.org/category/articles/mid-market-tenderloin/">Mid-Market / Tenderloin</li>
<li><a href="http://beyondchron.org/category/articles/soda-tax/">Soda Tax/Food Politics</li>
<li><a href="http://beyondchron.org/category/articles/sports/">Sports</li>
<li><a href="http://beyondchron.org/category/letters-to-the-editor/">Letters to the Editor</li>
<li><a href="http://beyondchron.org/sections/archives/">Archive</li>
</ul></div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span class="">Contributors</span></h3><div class="textwidget custom-html-widget"><ul class="sbaw_authors">
   <li class="sbaw_author"><a href="http://beyondchron.org/author/randy/" title="View Randy Shaw archive">Randy Shaw</a></li>
   <li class="sbaw_author"><a href="http://beyondchron.org/author/steve/" title="View Steve Early archive">Steve Early</a></li>
   <li class="sbaw_author"><a href="http://beyondchron.org/author/suzanne-g/" title="View Suzanne Gordon archive">Suzanne Gordon</a></li>
   <li class="sbaw_author"><a href="http://beyondchron.org/author/peter-wong/" title="View Peter Wong archive">Peter Wong</a></li>
</ul></div></aside><aside id="accordion_archives-2" class="widget widget_accordion_archive"><h3 class="widget-title"><span class="">Archives</span></h3>		<ul>
<li class="archive-accordion-year"><a>2020</a><ul><li class="archive-accordion-month"><a href="http://beyondchron.org/2020/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2019</a><ul><li class="archive-accordion-month"><a href="http://beyondchron.org/2019/12/">December</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2019/11/">November</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2019/10/">October</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2019/09/">September</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2019/08/">August</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2019/07/">July</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2019/06/">June</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2019/05/">May</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2019/04/">April</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2019/03/">March</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2019/02/">February</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2019/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2018</a><ul><li class="archive-accordion-month"><a href="http://beyondchron.org/2018/12/">December</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2018/11/">November</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2018/10/">October</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2018/09/">September</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2018/08/">August</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2018/07/">July</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2018/06/">June</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2018/05/">May</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2018/04/">April</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2018/03/">March</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2018/02/">February</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2018/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2017</a><ul><li class="archive-accordion-month"><a href="http://beyondchron.org/2017/12/">December</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2017/11/">November</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2017/10/">October</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2017/09/">September</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2017/08/">August</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2017/07/">July</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2017/06/">June</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2017/05/">May</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2017/04/">April</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2017/03/">March</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2017/02/">February</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2017/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2016</a><ul><li class="archive-accordion-month"><a href="http://beyondchron.org/2016/12/">December</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2016/11/">November</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2016/10/">October</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2016/09/">September</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2016/08/">August</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2016/07/">July</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2016/06/">June</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2016/05/">May</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2016/04/">April</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2016/03/">March</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2016/02/">February</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2016/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2015</a><ul><li class="archive-accordion-month"><a href="http://beyondchron.org/2015/12/">December</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2015/11/">November</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2015/10/">October</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2015/09/">September</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2015/08/">August</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2015/07/">July</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2015/06/">June</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2015/05/">May</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2015/04/">April</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2015/03/">March</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2015/02/">February</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2015/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2014</a><ul><li class="archive-accordion-month"><a href="http://beyondchron.org/2014/12/">December</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2014/11/">November</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2014/10/">October</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2014/09/">September</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2014/08/">August</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2014/07/">July</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2014/06/">June</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2014/05/">May</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2014/04/">April</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2014/03/">March</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2014/02/">February</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2014/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2013</a><ul><li class="archive-accordion-month"><a href="http://beyondchron.org/2013/12/">December</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2013/11/">November</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2013/10/">October</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2013/09/">September</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2013/08/">August</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2013/07/">July</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2013/06/">June</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2013/05/">May</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2013/04/">April</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2013/03/">March</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2013/02/">February</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2013/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2012</a><ul><li class="archive-accordion-month"><a href="http://beyondchron.org/2012/12/">December</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2012/11/">November</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2012/10/">October</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2012/09/">September</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2012/08/">August</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2012/07/">July</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2012/06/">June</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2012/05/">May</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2012/04/">April</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2012/03/">March</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2012/02/">February</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2012/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2011</a><ul><li class="archive-accordion-month"><a href="http://beyondchron.org/2011/12/">December</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2011/11/">November</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2011/10/">October</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2011/09/">September</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2011/08/">August</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2011/07/">July</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2011/06/">June</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2011/05/">May</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2011/04/">April</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2011/03/">March</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2011/02/">February</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2011/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2010</a><ul><li class="archive-accordion-month"><a href="http://beyondchron.org/2010/12/">December</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2010/11/">November</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2010/10/">October</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2010/09/">September</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2010/08/">August</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2010/07/">July</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2010/06/">June</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2010/05/">May</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2010/04/">April</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2010/03/">March</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2010/02/">February</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2010/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2009</a><ul><li class="archive-accordion-month"><a href="http://beyondchron.org/2009/12/">December</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2009/11/">November</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2009/10/">October</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2009/09/">September</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2009/08/">August</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2009/07/">July</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2009/06/">June</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2009/05/">May</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2009/04/">April</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2009/03/">March</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2009/02/">February</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2009/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2008</a><ul><li class="archive-accordion-month"><a href="http://beyondchron.org/2008/12/">December</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2008/11/">November</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2008/10/">October</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2008/09/">September</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2008/08/">August</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2008/07/">July</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2008/06/">June</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2008/05/">May</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2008/04/">April</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2008/03/">March</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2008/02/">February</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2008/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2007</a><ul><li class="archive-accordion-month"><a href="http://beyondchron.org/2007/12/">December</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2007/11/">November</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2007/10/">October</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2007/09/">September</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2007/08/">August</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2007/07/">July</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2007/06/">June</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2007/05/">May</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2007/04/">April</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2007/03/">March</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2007/02/">February</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2007/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2006</a><ul><li class="archive-accordion-month"><a href="http://beyondchron.org/2006/12/">December</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2006/11/">November</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2006/10/">October</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2006/09/">September</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2006/08/">August</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2006/07/">July</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2006/06/">June</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2006/05/">May</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2006/04/">April</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2006/03/">March</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2006/02/">February</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2006/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2005</a><ul><li class="archive-accordion-month"><a href="http://beyondchron.org/2005/12/">December</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2005/11/">November</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2005/10/">October</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2005/09/">September</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2005/08/">August</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2005/07/">July</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2005/06/">June</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2005/05/">May</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2005/04/">April</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2005/03/">March</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2005/02/">February</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2005/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2004</a><ul><li class="archive-accordion-month"><a href="http://beyondchron.org/2004/12/">December</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2004/11/">November</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2004/10/">October</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2004/09/">September</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2004/08/">August</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2004/07/">July</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2004/06/">June</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2004/05/">May</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2004/04/">April</a></li></ul></li>		</ul>
</aside>		</div><!-- #secondary -->
			</div><!-- row -->
	<!-/div><!-- container -->
	<!--div class="sidebar">
<aside id="text-14" class="widget widget_text"><h3 class="widget-title"><span class="">Sections</span></h3>			<div class="textwidget"><ul id="menu-about-us">
<li><a href="http://beyondchron.org/category/articles/art/">Arts & Entertainment</li>
<li><a href="http://beyondchron.org/category/articles/books/">Book Reviews</li>
<li><a href="http://beyondchron.org/category/articles/cal/">Bay Area / California</li>
<li><a href="http://beyondchron.org/category/articles/labor/">Labor & Education</li>
<li><a href="http://beyondchron.org/category/articles/national/">National Politics</li>
<li><a href="http://beyondchron.org/category/articles/sf/">San Francisco News</li>
<li><a href="http://beyondchron.org/category/articles/mid-market-tenderloin/">Mid-Market / Tenderloin</li>
<li><a href="http://beyondchron.org/category/articles/soda-tax/">Soda Tax/Food Politics</li>
<li><a href="http://beyondchron.org/category/articles/sports/">Sports</li>
<li><a href="http://beyondchron.org/category/letters-to-the-editor/">Letters to the Editor</li>
<li><a href="http://beyondchron.org/sections/archives/">Archive</li>
</ul></div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span class="">Contributors</span></h3><div class="textwidget custom-html-widget"><ul class="sbaw_authors">
   <li class="sbaw_author"><a href="http://beyondchron.org/author/randy/" title="View Randy Shaw archive">Randy Shaw</a></li>
   <li class="sbaw_author"><a href="http://beyondchron.org/author/steve/" title="View Steve Early archive">Steve Early</a></li>
   <li class="sbaw_author"><a href="http://beyondchron.org/author/suzanne-g/" title="View Suzanne Gordon archive">Suzanne Gordon</a></li>
   <li class="sbaw_author"><a href="http://beyondchron.org/author/peter-wong/" title="View Peter Wong archive">Peter Wong</a></li>
</ul></div></aside><aside id="accordion_archives-2" class="widget widget_accordion_archive"><h3 class="widget-title"><span class="">Archives</span></h3>		<ul>
<li class="archive-accordion-year"><a>2020</a><ul><li class="archive-accordion-month"><a href="http://beyondchron.org/2020/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2019</a><ul><li class="archive-accordion-month"><a href="http://beyondchron.org/2019/12/">December</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2019/11/">November</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2019/10/">October</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2019/09/">September</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2019/08/">August</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2019/07/">July</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2019/06/">June</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2019/05/">May</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2019/04/">April</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2019/03/">March</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2019/02/">February</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2019/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2018</a><ul><li class="archive-accordion-month"><a href="http://beyondchron.org/2018/12/">December</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2018/11/">November</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2018/10/">October</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2018/09/">September</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2018/08/">August</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2018/07/">July</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2018/06/">June</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2018/05/">May</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2018/04/">April</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2018/03/">March</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2018/02/">February</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2018/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2017</a><ul><li class="archive-accordion-month"><a href="http://beyondchron.org/2017/12/">December</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2017/11/">November</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2017/10/">October</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2017/09/">September</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2017/08/">August</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2017/07/">July</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2017/06/">June</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2017/05/">May</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2017/04/">April</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2017/03/">March</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2017/02/">February</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2017/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2016</a><ul><li class="archive-accordion-month"><a href="http://beyondchron.org/2016/12/">December</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2016/11/">November</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2016/10/">October</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2016/09/">September</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2016/08/">August</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2016/07/">July</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2016/06/">June</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2016/05/">May</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2016/04/">April</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2016/03/">March</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2016/02/">February</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2016/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2015</a><ul><li class="archive-accordion-month"><a href="http://beyondchron.org/2015/12/">December</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2015/11/">November</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2015/10/">October</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2015/09/">September</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2015/08/">August</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2015/07/">July</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2015/06/">June</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2015/05/">May</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2015/04/">April</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2015/03/">March</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2015/02/">February</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2015/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2014</a><ul><li class="archive-accordion-month"><a href="http://beyondchron.org/2014/12/">December</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2014/11/">November</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2014/10/">October</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2014/09/">September</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2014/08/">August</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2014/07/">July</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2014/06/">June</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2014/05/">May</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2014/04/">April</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2014/03/">March</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2014/02/">February</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2014/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2013</a><ul><li class="archive-accordion-month"><a href="http://beyondchron.org/2013/12/">December</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2013/11/">November</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2013/10/">October</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2013/09/">September</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2013/08/">August</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2013/07/">July</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2013/06/">June</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2013/05/">May</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2013/04/">April</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2013/03/">March</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2013/02/">February</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2013/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2012</a><ul><li class="archive-accordion-month"><a href="http://beyondchron.org/2012/12/">December</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2012/11/">November</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2012/10/">October</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2012/09/">September</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2012/08/">August</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2012/07/">July</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2012/06/">June</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2012/05/">May</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2012/04/">April</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2012/03/">March</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2012/02/">February</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2012/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2011</a><ul><li class="archive-accordion-month"><a href="http://beyondchron.org/2011/12/">December</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2011/11/">November</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2011/10/">October</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2011/09/">September</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2011/08/">August</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2011/07/">July</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2011/06/">June</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2011/05/">May</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2011/04/">April</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2011/03/">March</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2011/02/">February</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2011/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2010</a><ul><li class="archive-accordion-month"><a href="http://beyondchron.org/2010/12/">December</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2010/11/">November</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2010/10/">October</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2010/09/">September</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2010/08/">August</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2010/07/">July</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2010/06/">June</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2010/05/">May</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2010/04/">April</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2010/03/">March</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2010/02/">February</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2010/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2009</a><ul><li class="archive-accordion-month"><a href="http://beyondchron.org/2009/12/">December</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2009/11/">November</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2009/10/">October</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2009/09/">September</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2009/08/">August</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2009/07/">July</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2009/06/">June</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2009/05/">May</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2009/04/">April</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2009/03/">March</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2009/02/">February</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2009/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2008</a><ul><li class="archive-accordion-month"><a href="http://beyondchron.org/2008/12/">December</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2008/11/">November</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2008/10/">October</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2008/09/">September</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2008/08/">August</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2008/07/">July</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2008/06/">June</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2008/05/">May</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2008/04/">April</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2008/03/">March</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2008/02/">February</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2008/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2007</a><ul><li class="archive-accordion-month"><a href="http://beyondchron.org/2007/12/">December</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2007/11/">November</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2007/10/">October</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2007/09/">September</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2007/08/">August</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2007/07/">July</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2007/06/">June</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2007/05/">May</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2007/04/">April</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2007/03/">March</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2007/02/">February</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2007/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2006</a><ul><li class="archive-accordion-month"><a href="http://beyondchron.org/2006/12/">December</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2006/11/">November</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2006/10/">October</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2006/09/">September</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2006/08/">August</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2006/07/">July</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2006/06/">June</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2006/05/">May</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2006/04/">April</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2006/03/">March</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2006/02/">February</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2006/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2005</a><ul><li class="archive-accordion-month"><a href="http://beyondchron.org/2005/12/">December</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2005/11/">November</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2005/10/">October</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2005/09/">September</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2005/08/">August</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2005/07/">July</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2005/06/">June</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2005/05/">May</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2005/04/">April</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2005/03/">March</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2005/02/">February</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2005/01/">January</a></li></ul></li><li class="archive-accordion-year"><a>2004</a><ul><li class="archive-accordion-month"><a href="http://beyondchron.org/2004/12/">December</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2004/11/">November</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2004/10/">October</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2004/09/">September</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2004/08/">August</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2004/07/">July</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2004/06/">June</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2004/05/">May</a></li><li class="archive-accordion-month"><a href="http://beyondchron.org/2004/04/">April</a></li></ul></li>		</ul>
</aside></div--></div>


<!-- FOOTER MENU-->
	<footer class="">
		<div id="footer-content" class="mainpage">
			<div class="footer-menu-left"><ul id="menu-footer-menu-left" class="menu"><li id="menu-item-23603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23603"><a href="http://beyondchron.org/category/articles/">Sections</a></li>
<li id="menu-item-23602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23602"><a href="http://beyondchron.org/category/letters-to-the-editor/">Letters</a></li>
<li id="menu-item-22098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22098"><a href="http://beyondchron.org/about/">About</a></li>
</ul></div>			<div class="footer-menu-right"><ul id="menu-footer-menu-right" class="menu"><li id="menu-item-22087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22087"><a href="http://beyondchron.org/contact/">Contact</a></li>
<li id="menu-item-22085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22085"><a href="http://beyondchron.org/site-credits/">Site Credits</a></li>
</ul></div>			<a href="#" id="top" class="visible-md visible-lg">Return to Top</a>
		</div>
	</footer>

	<div id="glt-translate-trigger"><span class="notranslate">Translate »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="English"><a href="#" title="English" class="nturl notranslate en flag united-states"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-en"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'en', autoDisplay: false}, 'google_language_translator');}</script>        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript' src='http://beyondchron.org/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.3'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbawAjax = {"ajaxurl":"http:\/\/beyondchron.org\/wp-admin\/admin-ajax.php"};
var sbawAjax = {"ajaxurl":"http:\/\/beyondchron.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://beyondchron.org/wp-content/plugins/simple-blog-authors-widget/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://beyondchron.org/wp-content/themes/custom_template/js/jquery.slimmenu.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://beyondchron.org/wp-content/themes/custom_template/js/jquery.waitUntilExists.js?ver=1.0'></script>
<script type='text/javascript' src='http://beyondchron.org/wp-content/themes/custom_template/js/template.js?ver=1.0'></script>
<script type='text/javascript' src='http://beyondchron.org/wp-content/themes/custom_template/js/twitter.js?ver=1.0'></script>
<script type='text/javascript' src='http://beyondchron.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</body>
</html>
